celular EX119 não ler o chip
0

5 posts neste tópico

Ola pessoal preciso de ajuda me celular motorola EX 119 e terei os chip e agora não reconhece mais esta com a seguinte informação insira um sim e ou SIM2 DESATIVADO sendo que os dois chips testei em outro aparelhos estão normal o que devo fazer?????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola pessoal preciso de ajuda me celular motorola EX 119 e terei os chip e agora não reconhece mais esta com a seguinte informação insira um sim e ou SIM2 DESATIVADO sendo que os dois chips testei em outro aparelhos estão normal o que devo fazer?????

Boa noite "willderc", muito simples, só procurar uma das inúmeras assistências técnicas e ou profissionais da área,

espalhados por esse nosso imenso Brasil, eles irão lhe dar um parecer exato e posteriormente uma solução a custo que lhe compensa,

Ou atualize seu perfil conforme nos guiam as regras do fórum!

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

É só calibrar no smartmoto

Compartilhar este post


Link para o post
Compartilhar em outros sites

E como faço isso , o meu só ta lendo 1 chip , desde já , obrigado .

Compartilhar este post


Link para o post
Compartilhar em outros sites

É só calibrar no smartmoto

]

ola boa tarde , vc ja fez isso ? teve sucesso ? aqui tentei fazer isso e não deu certo, mandei so calibração , e nada , mandei flash/flex/calibração tb nada ....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0