Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
ramr

Samsung S3350 apenas vibra

Posts Recomendados

Boa tarde a todos. Estou com um Samsung modelo S3350 que ao colocar a bateria apenas vibra. Não acende nenhuma luz, somente vibra. O atc não apresenta sinais de oxidação e visualmente sua placa esta ok. Tentei conectá-lo na box (z3x), porém sem sucesso. Algum membro já pegou algo assim ou conhece algum procedimento que eu pudesse tentar? Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Sérgio. Obrigado pela atenção. Na fonte ele não apresenta estar em curto, nem com fuga de carga. O que percebi foi que em um momento testei na fonte, ele consumiu até 0.05, acendeu um pouco o teclado e apagou. Porém, não fez isso mais, agora aperto o power na fonte e ele não alimenta. Fiz a ressolda, e permanece na mesma.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também estou com um S3350 que coloco a bateria e ele só vibra... fiz ressolda na placa e limpeza e até agora nada resolvido... pecebi que na fonte acontece a mesma coisa... por enquanto sem solução!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Insista em limpeza e ressolda mesmo que não seja visível, após teste no multímetro possíveis componentes em curto. Outra maneira é ligar na fonte e ir com cuidado vendo se algum componente está esquentando, dependendo do defeito apenas trocando a placa do atc. Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×