Entre para seguir isso  
wesleysousa

Ch@t 322 morto apos flash

11 posts neste tópico

gentem ajudaai dps que eu flashei co celular foi tudo normal mas nao ligava no mouse optico fica uma luz vermelha piscando

Compartilhar este post


Link para o post
Compartilhar em outros sites

gentem ajudaai dps que eu flashei co celular foi tudo normal mas nao ligava no mouse optico fica uma luz vermelha piscando

Qual box Ultilizou para procedimento?

e quais box possui ´para efetua a atualizaçao?

Compartilhar este post


Link para o post
Compartilhar em outros sites

qual a box vc esta usando amigo?.tente repetir o procedimento com outra flash, aqui eu utilizo uma z3x com o programa downloader e faz blz. ok

Compartilhar este post


Link para o post
Compartilhar em outros sites

blz,tente repedir o procedimendo com outra flash, ha qual as ferramentas que vc tem ai disponivel para samsung

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual box Ultilizou para procedimento?

e quais box possui ´para efetua a atualizaçao?

eu usei flasjloader lite

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

  • Conteúdo Similar

    • Por INFOCELL RM
      Boa tardeà todos, depois de muito pesquisar algumas soluções já resolvidas aqui no fórum, decidi postar novamente. Estou com um sansung J500m que nao funciona os botoeshome, voltar e recentes de maneira alguma, ja fiz os seguintes procedimentos: Teste com outras frontais; Teste com outros flex ( ambos funcionaram em outros ATC); Troca de componentes de outras placas que funciona os botões de menu, mas estao com outros defeitos, já troquei os componentes destacados em amarelo, já troquei o conector do flex, já fiz hard reset e software. Se alguém tiver alguma outra forma de ajudar, serei grato. Podem postar procedimentos de risco, A placa é minha, é mais para aprendizado mesmo.
      Ps. Não entendo de eletrônica.

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por Jeova Marcos
      Ola, a quem estiver interessado, estarei fazendo ums tutorias ensinando como utilizar uma das melhores Box, se não a melhor box multiplataforma do mercado a UFST TURBO.
      aos interessados podem posta suas duvidas aqui mesmo no post, (curtem para que possa saber o interesse da galera) 
    • Por Denny Novaes
      Boa tarde pessoal maia uma vez venho pedir ajuda para vocês, estou com um j320ds que entrou na assistencia com 2 problemas troca de frontal e o aparelho nao liga. Abri o aparelho testei ele na fonte e ele nao liga mas fixa com um consumo de 0,031 ma. Nem uma parte do aparelho esta esquentando. Alguem tem alguma ideia do que possa ser?
    • Por GiovanniPort0
      Boa tarde a todos!
      Estou com um G532M que entrou em minha para fazer uma flash pois estava reiniciando. 
      Feito e concluido com êxito o procedimento via ODIN, porém, agora o aparelho não liga. 
      Testei ele no alimentador e esta consumindo mais ou menos 150Ah. 
      Agradeço desde já a quem puder compartilhar alguma informação!! 
    • Por hen1
      Bom dia/tarde/noite, gostaria de perguntar se alguém sabe alguma forma de burlar a conta google no A5 2016, ela está na versão 7.0, e o patch provavelmente é setembro/novembro, também estou com outro problema, o celular não é reconhecido pelo computador de forma alguma, já fazem 5 dias que estamos com ele aqui e não sai do lugar ainda, o ultimo passo seria trocar o conector que talvez esteja com defeito nas portas de dados, agradeço desde já.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.