Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
eduardo3986

digital life

Posts Recomendados

boa noite eu gostaria de saber qual o melhor igo pro gps digital life , no momento estou usando o igo amigo porem ele fica perdendo o sinal se alguem puder me ajudar eu agradeço

Boa noite "eduardo396", ao postar uma pergunta, pense se quem estiver lendo vai entender e terá conteúdo pra lhe indicar ajudas.

Passar o maior numero de dados possiveis, facilita e retorno é você que ganha, por exemplo modelo exato ajuda muito.

Mas como nos informa que ocorre perda de sinal, acredito que seja algo físico. Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

obrigado marcio eu fiz umas mudanças no software e melhorou o sinal pode encerrar o topico

Certo "Eduardo39686", mas para as próximas poderia expor quais foram essas mudanças aqui em fórum aberto,

e principalmente descriminando o modelo exato!

Caso contrário o seu tópico fica bastante bago a outros que se virem em situações parecidas.

Mas de qualquer forma, ao menos nos retornou algo.

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

o que eu fiz foi o seguinte dentro do navegador tem uma pasta chamada save,dentro da pasta a um arquivo chamado system, o que eu fiz foi mudar as port e baud , apagando todos os numeros e deixando so os asteristo, depois fis o mesmo no arquivo sys.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×