B3210 Morto após Erase nor
0

9 posts neste tópico

Boa tarde pessoal do clangsm, estou com um b3210 que morreu após dar erase nor na z3x, agora o mesmo nem reconheçe mais na box, alguém poderia me ajudar? Desde já obrigado a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde pessoal do clangsm, estou com um b3210 que morreu após dar erase nor na z3x, agora o mesmo nem reconheçe mais na box, alguém poderia me ajudar?

Desde já obrigado a todos.

Vc deve ter dado erase via usb, abra o aparelho raspe a parte branca ate aparecer dourado solde os fios no local indicado.

conecta na porta rj45 da box selecione a flash clica em flash coloque a bateria.

solde somente o TX RX E GND,

Please login or register to see this link.

boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde pessoal do clangsm, estou com um b3210 que morreu após dar erase nor na z3x, agora o mesmo nem reconheçe mais na box, alguém poderia me ajudar?

Desde já obrigado a todos.

Amigo so pra reforça o que nosso amigo magalhaescell cito a vc veja no link abaixo...

[h=1]Please login or register to see this link. [/h]

Boa sorte.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vale ressaltar que deve tentar a atualização com versões diferentes e muitas das vezes não vai de primeira o procedimento. Aguardando autor se pronunciar com os passos acima...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo fiz o procedimento que me passassam, mas quando coloco a cabo rj45 na box e coloco na fonte, o mesmo fica apitando avisando que o aparelho está em curto,acho que estou fazendo errado, alguém pode me ajudar?Não tenho experiência com isso. A sequência de cores do cabo que possuo é a seguinte: 1 - Branco/Laranja 2 - Laranja 3 - Branco/Verde 4 - Azul 5 - Branco/Azul 6 - Verde 7 - Branco/Marrom 8 - Marrom Qual é o TX RX E GND dessa sequência? Novamente obrigado a todos, Abrass!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo fiz o procedimento que me passassam, mas quando coloco a cabo rj45 na box e coloco na fonte, o mesmo fica apitando avisando que o aparelho está em curto,acho que estou fazendo errado, alguém pode me ajudar?Não tenho experiência com isso.

A sequência de cores do cabo que possuo é a seguinte:

1 - Branco/Laranja

2 - Laranja

3 - Branco/Verde

4 - Azul

5 - Branco/Azul

6 - Verde

7 - Branco/Marrom

8 - Marrom

Qual é o TX RX E GND dessa sequência?

Novamente obrigado a todos, Abrass!

qual box o sr esta usando?

verifique se a solda não esta fechando curto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou usando a Z3x e já verifiquei a solda, está normal.Pode ser a sequência que está errada?!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou usando a Z3x e já verifiquei a solda, está normal.Pode ser a sequência que está errada?!

pinagem z3x

Please login or register to see this link.

Please login or register to see this link.

boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo vou tentar esse esquema que me passou e posto resultados. Abrass!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0