E72 não liga mais
0

5 posts neste tópico

Amigos chegou pra mim um nokia E72 RM-529 aparecendo um erro quando ligava o aparelho. Fui fazer uma atualizaçao no aparelhopela UB via USB, mas deu erro, agora o aparelho nem liga, apenas vibra. Tbm ja tentei fazer a atualização pela hwk via F-bus mas apresenta esse erro: http://img24.imageshack.us/img24/5017/e72erroflash.png. Tbm fiz pela hwk via USB, mas o aparelho apenas vibra, tentei com 3 versoes diferentes, nenhuma das versoes e menor que a versao original do aparelho. Me ajudem

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo já passei por algo parecido com um nokia c6 , dava o mesmo erro ,consegui, usando a hti, Boa Sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo o que seria essa ''hti'' ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo já passei por algo parecido com um nokia c6 , dava o mesmo erro ,consegui, usando a hti, Boa Sorte.

Bom amigo esqueci de perguntar qual box vc usou?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom amigo esqueci de perguntar qual box vc usou?

Veja aqui amigo >>> MX Box Orange - HTI (Com Smart-Card) + Kit de 23 Cabos Venom - Nova Srie - Clan SHOP - Loja oficial do Grupo Clan GSM

Obs não use fonte em negrito, pois é de uso da Adm leia mais aqui para entender melhor Regras do Fórum - Fórum Clan GSM Brasil ®

Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0