nokia c2-06 com contact service na tela
0

21 posts neste tópico

ola amigos estou com um nokia c2-06 aqui na minha assistencia que logo que coloco a bateria ele aparece contact service na tem sem nem mesmo aperta a tecla power se augem poder ma ajudar ficarei muito agradecido desde ja um abraço a todos fiquem com deus ;paz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Geralmente quando isso acontece é problema na pci do atc.

Compartilhar este post


Link para o post
Compartilhar em outros sites

mas como eu posso resolver isse problema vc poderia me ajuda ou printar uma foto se possivel aguardo resposta

Compartilhar este post


Link para o post
Compartilhar em outros sites

vc ja abriu o atc?verificou se existe oxidaçao?

Compartilhar este post


Link para o post
Compartilhar em outros sites

atc esta todo normal nao tem sinal de oxidaçao e nem de queda ja tentei atualizar mas nao da leitura com a box

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia hj peguei um atc destes com contact service ao colocar a bateria ai rodei um flash nele pela cyclone na versao 7.29 e ele voltou normal, se precisar do procedimento e a flash mim comunique que passo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa noite amigo e que eu so tenho hwk ufsx

Compartilhar este post


Link para o post
Compartilhar em outros sites

pessoal, boa tarde...

amigo "planetacell" acredito que esse aparelho está sendo suportado pela versão 2.2.0.3 da hwk... neste caso vc pode tentar aplicar uma flash nele

por ela.... aqui o link do arquivo flash...

Please login or register to see this link.

e pegando um gancho no tópico do amigo "planetacell"...

estou com dois aparelhos em questão precisando de flash porém não consigo atualizar minha hwk pra versão mais recente...

alguém tem um procedimento pra aplicar essa flash via mxbox ou algumas das boxes que possuo?

desde já obrigado...

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde podem encerrar o topico porque o cliente levou o aparelho obrigados a todos pela ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites

Jorgeximenes,

Vc poderia me passar o procedimento ? Onde encontro o Cyclone? Estou com o mesmo problema, na hora de atualizar o celular, aconteceu o contact service.

Bom dia hj peguei um atc destes com contact service ao colocar a bateria ai rodei um flash nele pela cyclone na versao 7.29 e ele voltou normal, se precisar do procedimento e a flash mim comunique que passo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

"O Cyclone" é uma box de procedimentos técnico amigo, e junto com ela vc instala o sw cyclone, e faz todo o procedimento, vejo q vc nao tem esperiencia técnica, se realmente vc nao trabalhar na area, procure uma loja especializada mais proximo de sua localidade.

Compartilhar este post


Link para o post
Compartilhar em outros sites

acontece issono meu tambem . e eu n to consiguindo fazer ele voltar ao normal . o que eu faço ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá! não estou conseguindo fazer a leitura do atc na box (hwk), ele tambem esta com "contact service" na tela. gostaria de saber se alguem conseguiu passar uma flash nele pela hwk com esse problema. abraços...

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá! não estou conseguindo fazer a leitura do atc na box (hwk), ele tambem esta com "contact service" na tela. gostaria de saber se alguem conseguiu passar uma flash nele pela hwk com esse problema.

abraços...

Topico antigo mais vamos ao que enteressa.

Vc ta fazendo ele por cabo RJ ou USB?

No meu caso aqui eu uso o USB, ja com os arquivos todos selecionados.

Aparelho conectado ao cabo USB, sem a bateria, apos vc clicar em Info vc add a bateria e power.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia amigos estou aqui com um atc nokia 305 que liga normal dai desliga e aparece a msg contact service procedimento o aparelho faz leitura normal com hwk já rodei flash com ultima versão já dei unlock aparelho não tem oxidação alguem tem uma solução des de já agradeço ++ ninguem ainda não pegou um assim,

Compartilhar este post


Link para o post
Compartilhar em outros sites

de uma olhada nesta imagem qualquer duvida e so perguntar Please login or register to see this link.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

/

de uma olhada nesta imagem qualquer duvida e so perguntar

[ATTACH]40782[/ATTACH][ATTACH]40783[/ATTACH]

amigo desculpe por demorar responder pois estava sem net, fiz todos estes procedimentos citados por o senhor e continua do mesmo jeito alguma outra dica?

Compartilhar este post


Link para o post
Compartilhar em outros sites

tente passar uma flash por este procedimento co mo phoenix

Please login or register to see this link.

selecione a firware e clique em update sofware so ai voce conecta o cel ai e so esperar o phoenix faz o resto

outra coisa no primeiro procedimento seria bom tentar com um cabo esay flash

Compartilhar este post


Link para o post
Compartilhar em outros sites

tente passar uma flash por este procedimento co mo phoenix

Please login or register to see this link.

selecione a firware e clique em update sofware so ai voce conecta o cel ai e so esperar o phoenix faz o resto

outra coisa no primeiro procedimento seria bom tentar com um cabo esay flash

obrigado amigo por tudo mas o aparelho foi entregue sem solução

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa noite amigo estou retornado caso resolvido um amigo meu entrou via teamviewer e resolvel pra mim pelo phoenix agradeço pela força podem feixar o topico.tenha um bom natal a todos e um ano novo repleto de felicidades paz e saudes pra vcs do clan gsm e pra suas familhas que deus esteja com dos todos .

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0