Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
djmazinho

F250 com som baixo e raspando

Posts Recomendados

Pessoal, estou com um F250 que não consigo encontrar a solução, ele está com o som 50% abaixo de seu volume normal e o pouco que sai de som ainda está raspando um pouco parecendo auto-falante queimado. Troquei o flat dele por um original, troquei 3 vezes o falante, resoldei os componentes proximo ao contato do falante mas continua na mesma, peguei então uma parte superio nova com display e falante novos e encaixei a placa, o defeito ainda persiste, isso indica que o defeito está mesmo na placa. Procurei mas ainda não encontrei o componente que cuida do speaker na placa para tentar fazer uma ressoldagem, olhei no manual tecnico e diz que o defeito pode ser no U404 ou ao seu redor, mas não encontrei esse componente na placa, se alguem tiver uma foto ou alguma dica de como resolver esse defeito eu agradeço! Obrigado desde já!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×