Ir para conteúdo

Clan SOFT - EXCLUSIVO PARA TÉCNICOS!

Clan SOFT é o mais completo serviço de downloads para técnicos do Brasil. Arquivos exclusivos, FULL REPAIR, 4FILES, COMBINATION, ÚLTIMOS PATCH MOTOROLA, ÚLTIMOS PROCEDIMENTOS DE REMOÇÃO FRP CONTA GOOGLE Etc... Clan SOFT é feito por técnicos para técnicos, isso faz toda a diferença.
Conheça
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

Entre para seguir isso  
andersonsf

Modem ZTE MF645 (Vivo DESBLOQUEADO) Não recebe dados.

Posts Recomendados

Pessoa bom dia, estou com um modem da vivo (Modelo ZTE MF645) DESBLOQUEADO pela própria vivo, estou tentando usar um chip claro e já fiz toda a configuração usando o próprio programa da vivo (mudando o perfil pelo que andei lendo em vários forums isso é possível criando-se um novo perfil de conexão) só que quando conecto o modem só envia dados não recebe, NÃO TENHO FIREWALL NEM PROXY CONFIGURADOS NO MEU MICRO qualquer ajuda será muito bem vinda tendo em vista que já estou há mais ou menos 2 semanas pesquisando em forums para tentar solucionar o problema e sem sucesso.

O micro é um Macbook com OSX Lion V.10.7.3

Configurações da conexão Claro:

post-94872-139967788514_thumb.jpg

Conexão MORTA:

post-94872-139967788573_thumb.jpg

Agora só rezando aos céus para alguma das almas aqui do forum ter um luz... :reza:

Desde já agradeço toda a ajuda !!! =]

post-94872-139967788503_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoa bom dia, estou com um modem da vivo (Modelo ZTE MF645) DESBLOQUEADO pela própria vivo, estou tentando usar um chip claro e já fiz toda a configuração usando o próprio programa da vivo (mudando o perfil pelo que andei lendo em vários forums isso é possível criando-se um novo perfil de conexão) só que quando conecto o modem só envia dados não recebe, NÃO TENHO FIREWALL NEM PROXY CONFIGURADOS NO MEU MICRO qualquer ajuda será muito bem vinda tendo em vista que já estou há mais ou menos 2 semanas pesquisando em forums para tentar solucionar o problema e sem sucesso.

O micro é um Macbook com OSX Lion V.10.7.3

Configurações da conexão Claro:

[ATTACH=CONFIG]29535[/ATTACH]

Conexão MORTA:

[ATTACH=CONFIG]29538[/ATTACH]

Agora só rezando aos céus para alguma das almas aqui do forum ter um luz... :reza:

Desde já agradeço toda a ajuda !!! =]

Já fez uma consulta no imei do modem amigo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já fez uma consulta no imei do modem amigo?

Amigão paulo primeiro de tudo fico muito agradecido pela resposta e desculpe a minha ignorância mas como faço essa consulta? (Gostaria de lembrar que o desbloqueio do modem foi feito pela própria vivo via telefone)

Grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigão paulo primeiro de tudo fico muito agradecido pela resposta e desculpe a minha ignorância mas como faço essa consulta? (Gostaria de lembrar que o desbloqueio do modem foi feito pela própria vivo via telefone)

Grato.

Nesse link! http://www.clangsm.com.br/vb/style-c...lack-list.html

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×