Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
flavianopeixoto

LG T310 caiu e não liga mais

Posts Recomendados

ola amigos do clan, estou com um sansumg lg t310 que levou uma queda e nao liga mais abri o mesmo e vi que os ci de letras jp=cl 400 e o AOCK EON esta esquentando muito quando coloco a bateria gostaria de saber dos amigos do clan se tem jeito de consertar este sansumg. ja mandei flasar e nada. desde ja obrigado a todos que poderem ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha comigo ja aconteceu caso semelhante, tem como consertar sim, faça uma resolda no local que tá esquentando e veja se resolve! caso não resolver faça a troca desses CIs que estão esquentando! post resultado

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha comigo ja aconteceu caso semelhante, tem como consertar sim, faça uma resolda no local que tá esquentando e veja se resolve! caso não resolver faça a troca desses CIs que estão esquentando!

post resultado

um dos amigos podia me explicar o que significa um Samsung LG t310????

vamos prestar atenção na hora de postar, pra poder termos presteza em prestar auxilio

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom amigos mediante a quantidade de respostas de soluçoes ao problema ,agora entao esperamos o autor do tópico se pronunciar com a resposta positiva ou nao,para que possamos encerrar ou seguir o tópico. lembrando que há alguns passos a serem seguidos neste caso: 1º um teste de consumo do aparelho ,que pode ser realizado com uma fonte 15 ou mais volts 2º apos este teste uma boa revisada em componentes ,e setores da placa do aparelho ,para se sertificar que nao aja componentes trincados ou faltando.,para auxiliar seria bom baixar o manual técnico do placa. 3º apos estes passos ai sim poderia proceder com uma lve resolda na palca do aparelho,evitanto muito calor pois é uma placa bem fragil e danifica rapido. 4º refazer novamente o teste de cosumo para notar se há um sinal de alimentaçao suficiente para acionar novamente o atc. 5º por fim se o mesmo der sinal de alimentaçao e nao ligar ,realize a atualizaçao do mesmo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado por responder. o que aconteceu, acabei comprando o mesmo e o matei para aproveitar display etc. Desculpe a todos por nao ter respondido antes obrigado

Da próxima vez que abrir um tópico se atente em dar continuidade ao mesmo para que não fique em aberto por muito tempo sem sabermos se ouve solução ou não, e quando houver soluçao poste o que foi feito pra contribuir conosco. No mais agradecemos seu retorno.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

×