Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
maycon odell

Erro na HWK

Posts Recomendados

Já pesquisei sobre este erro, mas nada adianta! Vi que um amigo diz ter solucionado o erro formatando e instalando o WinXP SP2, eu estou usando o SP3. Creio que não tenha nada ver. O que acontece ta postado no print. A box atualiza NORMALMENTE no HWK Update. Mas na hora de clicar em Connect acontece isso...

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já pesquisei sobre este erro, mas nada adianta!

Vi que um amigo diz ter solucionado o erro formatando e instalando o WinXP SP2, eu estou usando o SP3. Creio que não tenha nada ver. O que acontece ta postado no print. A box atualiza NORMALMENTE no HWK Update.

Mas na hora de clicar em Connect acontece isso...

[ATTACH=CONFIG]29522[/ATTACH]

Sr. tenho certeza que a solução do seu problema esta nesse link basta "pesquisa" e seguir na risca!

http://www.clangsm.com.br/vb/saras-soft-team-ufs-hwk/698-solu%E7%E3o-de-erros-do-m%F3dulo-hwk.html

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já pesquisei sobre este erro, mas nada adianta!

Vi que um amigo diz ter solucionado o erro formatando e instalando o WinXP SP2, eu estou usando o SP3. Creio que não tenha nada ver. O que acontece ta postado no print. A box atualiza NORMALMENTE no HWK Update.

Mas na hora de clicar em Connect acontece isso...

[ATTACH=CONFIG]29522[/ATTACH]

Bom dia use este video e poste resultados.

GzRFRBimLvo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Grato por retorna e com seu problema resolvido, bastou uma simples "pesquisa" teve resultado Positivo!

Abraços e bom trabalho!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×