sony cyber short
0

4 posts neste tópico

tenho uma cyber short w520 ele nao estava jogando o obturador para fora. eu abri ela fiz uma limpeza no motor de carregamento, coloquei no lugar com ela ainda aberta ligue tudo ocorreu bem ai eu coloque o suporte do display que se pararfusa junto com ccd coloquei acarcaça ela nao ligou desmontei do jeito que estava e nada bom agora eu coloquei a bateria para carregar mais eu acho que nao e isso porque ela nao nostrou em nenhum momento se alguem souber de algo que posso fazer para ela voutar ficarei grato desde ja agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

a bateria carrogou mais nao ligou acho que eu dei mole devo ter queimado a placa mais eu estava usando luvas nao entendo ela nem seque da sinal sera que tem jeito pelo menos ligar para ficar do jeito que o cliente trouse

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode ter sido os fusíveis de proteção com certeza o bloco ainda possui defeito repara o bloco novamente a pois isso troca os fusíveis ou faz um Jumper se você não souber onde fica manda a foto que eu te passo onde fica se te fui útil agradeça....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa Noite júnior tenho ma DSC-s600 estava trocando o mecanismo de aberta da câmera e levei um choque agora ela não acede o display mas não sei onde fica este fusível que as pessoas falam pode me ajudar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0