0
edsonjr92

Aparece um erro na instalação da HWK

Posts Recomendados

Depois de instalar aparece Bad environmet: -2 - Library not found Clean system from obsollete USB drivers comprei essa box em fevereiro e até hj nunca consegui instalar. alguém pode me ajudar... agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado aí galera, deu certo a instalação, saiu o erro. Agora quando vai atualizar aparece: Authentication stage error: Error: Server returned unrecognized reply Só queria saber se é o servidor que está congestionado, ou é algum outro erro de instalação??? Agradeço a ajuda!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado aí galera, deu certo a instalação, saiu o erro. Agora quando vai atualizar aparece: Authentication stage error: Error: Server returned unrecognized reply Só queria saber se é o servidor que está congestionado, ou é algum outro erro de instalação???

Agradeço a ajuda!

Bom dia "edsonjr92", certo erro até então nada preocupante, agora indico ler tudo deste tópico a seguir: Solução de erros do módulo HWK

Mas veja bem, leia tudo antes, não vá realizar qualquer alteração em sua HWK sem antes ler tudo com calma.

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
0

  • Conteúdo Similar

    • Por victor_melo
      Olá,
       
      Vou adquirir uma box para softwares e conta google, teria alguma parte do fórum aonde explica mais sobre elas ou alguém me recomendaria alguma? 
       
      Faço somente hardwares por enquanto por isso sou leigo no assunto,
       
      Qualquer ajuda é bem vinda, desde recomendações de box ou qualquer coisa sobre o assunto,
       
      Obrigado! 
    • Por LÚhRamalho
      boa noite meus amigos!
       estou com esse moto X4 em minha bancada já faz um tempo mas não consigo decifrar esse problema não esta subindo sinal de chip ele reconhece o chip mas fica assim "sem serviço" já verifiquei o imei do aparelho já verifiquei a antena que tem na placa a única coisa que eu não fiz foi ressoldar a baseband  porque eu não sei onde fica e queria a ajuda de vocês nessa parte onde eu consigo localizar a baseband?
    • Por joao roque da silva neto
      ALGUEM PODE ME ENCINAR PROCEDIMENTO REPARO DE IMEI J500M COM A Z3X?
    • Por cleberjr1
      boa tarde amigos, aqui na loja, trabalhamos com instalaçao de software, mais utilizo apenas o computador, e gostaria de estar dando um upgrade nesse tipo de serviço, e queria estar comprando algumas box, e preciso de uma ajuda de vcs, para saber quais os melhores modelos, de box, quais as mais completas (que trabalham com varias marcas) e onde comprar. desde ja agradeço
    • Por iTzPodawski
      Acabei de adquirir a UMT e não estou conseguindo atualizar o cartão, alguém já passou por isso?
       
      Card connected, reading info.
      Connecting to server, chhecking for update, wait.
      [updatefw]Server buzy, try latter[01]!.
       
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.