SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Vieira

Motoq em Boot depois de flash pelo scout

9 posts neste tópico

olá amigos... Entrou aqui pra mim um Motoq, que estava com umas mensagens de erro, não pegava serviço de jeito nenhum, optei por atualizar pelo scout... Não sei se fiz certo, para ser reconhecido coloquei em modo boot, ai começou bem...foi até 95%, depois gerou um erro deu falha na flash, agora só fica em boot. Depois disso, já tentei inúmeras flash's pelo rsd, scout e sempre dá erro. Se alguém tiver uma dica, pois preciso urgentemente entregar este aparelho funcionando para o cliente... Att Leandro vieira

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá amigos...

Entrou aqui pra mim um Motoq, que estava com umas mensagens de erro, não pegava serviço de jeito nenhum, optei por atualizar pelo scout...

Não sei se fiz certo, para ser reconhecido coloquei em modo boot, ai começou bem...foi até 95%, depois gerou um erro deu falha na flash, agora só fica em boot.

Depois disso, já tentei inúmeras flash's pelo rsd, scout e sempre dá erro.

Se alguém tiver uma dica, pois preciso urgentemente entregar este aparelho funcionando para o cliente...

Att

Leandro vieira

possui a smart?

tente passar pela scout/rsd a mesma versao do atc !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Talvez eu esteja errando nisto, pois apliquei várias versões, que nem sei ao certo quel é a correta...tanto scout, quanto rsd.. Eu tenho a smart. Segue o log com o erro.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpem. Por esse tópico sem antigo e nao qiz abrir outro. Mais tou no mesmo problema dito pelos colegas, MotoQ processado flash inteiro e depois ficou em modo Boot, fiz novamente processo. Faço na Scout os flash Motorola GSM. Disponho.:namig:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi. Aqui diz "Motorola Flash Mode" Bootloader version: BOOT_G_03.12.04R_MPAP Tenho somentes essas informações. Disponho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

alguem pod me ajudar meu motoq11 qando ligo fica so u m na tela nao sai disso se alguem puder me ajudar a atualizar meu email Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0