flshe com a vygis gs107b
0

34 posts neste tópico

ola amigo eu comprei uma vygis recente e não estou conseguindo conecta alguns aparelho como o gs 107, alguém poderia me dar umas dicas de como dar o boot nesse aparelhos :reza:? eu tenho o cabo gs 102 a 107 de já obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigo eu comprei uma vygis recente e não estou conseguindo conecta alguns aparelho como o gs 107, alguém poderia me dar umas dicas de como dar o boot nesse aparelhos :reza:? eu tenho o cabo gs 102 a 107 de já obrigado.

Sem bateria , cabo conectado Presione Power , quando começa a da o boot coloque a bateria!

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

clique em conect fone e conecte o cabo no gs 107 sem a bateria. post resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sem bateria , cabo conectado Presione Power , quando começa a da o boot coloque a bateria!

Boa sorte!

amigo o aparelho esta ligando o que eu devo fazer ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

tentou do jeito que postei amigo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

tentou do jeito que postei amigo?

sim amigo das duas formas eu já tentei assim

primeiro ligo a box au pc, ligo a chave que ela tem atrais pois a minha e aquela da caixa vermelha, abro o programa conecto a borta seleciono o aparelho, conecto o mesmo e guando eu coloco o cabo o mesmo liga, eu tive a curiozidade de olhar o gerenciador de despositivo e achei esse erroPlease login or register to see this link. oque será ? sera que e isso ? de já obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo baixe novos drives en tente reinstala-la e provavel tambem precisar dos drives vygis PL..

Compartilhar este post


Link para o post
Compartilhar em outros sites

baixe os drives aki amigo e instale:Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

baixe os drives aki amigo e instale:Please login or register to see this link.

ammigo foi esses do link que eu baixei sera que o amigo poderia anexa os dreiver que falta por gentileza pois so falta isso Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ammigo foi esses do link que eu baixei sera que o amigo poderia anexa os dreiver que falta por gentileza pois so falta isso [ATTACH=CONFIG]29394[/ATTACH][/Q

amigo a luz da box tem que ficar a vermelha e a verde acessa, testa com outro atc pra ve se da certo

Compartilhar este post


Link para o post
Compartilhar em outros sites

ammigo foi esses do link que eu baixei sera que o amigo poderia anexa os dreiver que falta por gentileza pois so falta isso [ATTACH=CONFIG]29394[/ATTACH][/Q

amigo a luz da box tem que ficar a vermelha e a verde acessa, testa com outro atc pra ve se da certo

amigo eu tenho dois aque e eles estão ligando guando cloca o cabo só lembrando a box esta ligada com luz verde e vermelha acessa, eu já testei um kp130 e leu normal, os dois gs 107 são novos e só para desbloqueio de já obrigado pela sua atenção, mais eu penso que seja por falta do driver do cartão inteligente, lembrado que eu uso windows 7

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dê uma olhada aki:Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo eu tenho dois aque e eles estão ligando guando cloca o cabo só lembrando a box esta ligada com luz verde e vermelha acessa, eu já testei um kp130 e leu normal, os dois gs 107 são novos e só para desbloqueio de já obrigado pela sua atenção, mais eu penso que seja por falta do driver do cartão inteligente, lembrado que eu uso windows 7[/QUOT

amigo eu ja tentei usar as box no seven mais sempre da alguam problema ai eu voltei pro velho e bom xp sem dor de cabeça fica a dica

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dê uma olhada aki:Please login or register to see this link.

amigo obrigado pela a sua atenção mais o meu e o windows 7 ultimat 32 bits, mais se o amigo tiver como passa um que teja o mesmo obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo obrigado pela a sua atenção mais o meu e o windows 7 ultimat 32 bits, mais se o amigo tiver como passa um que teja o mesmo obrigado

Mano e nromal esses gs sao chatinhos,

Deixe o cabo conectado e mande da o boot em seguida so aperta o POWER, se ele liga tira o cabo e reconecte !

quando começa a ler so conecta a bateria !

O procedimento e esse!

Boa sorte!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mano e nromal esses gs sao chatinhos,

Deixe o cabo conectado e mande da o boot em seguida so aperta o POWER, se ele liga tira o cabo e reconecte !

quando começa a ler so conecta a bateria !

O procedimento e esse!

Boa sorte!![/quote/]

quando não e uma coisa e outra quem sabe o que e esse erro Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mano e nromal esses gs sao chatinhos,

Deixe o cabo conectado e mande da o boot em seguida so aperta o POWER, se ele liga tira o cabo e reconecte !

quando começa a ler so conecta a bateria !

O procedimento e esse!

Boa sorte!![/quote/]

quando não e uma coisa e outra quem sabe o que e esse erro [ATTACH=CONFIG]29406[/ATTACH]

Erro de leitura mano, o aparelho esta ligando normalmente?

se tive tente com calma faça na risca o procedimento q te passei , e tera sucesso!

Esse procedimento postado com erro foi feito como maano?!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Erro de leitura mano, o aparelho esta ligando normalmente?

se tive tente com calma faça na risca o procedimento q te passei , e tera sucesso!

Esse procedimento postado com erro foi feito como maano?!

o procedimento foi coloquei o cabo no aparelho dei um conect fone e coloquei na box verifiquei que o cabo estava dando mal contato na porta da box agora ele esta iniciando a leitura e o programa fecha o que sera ? dis não esta respondendo e fecha logo em seguida

Compartilhar este post


Link para o post
Compartilhar em outros sites

o procedimento foi coloquei o cabo no aparelho dei um conect fone e coloquei na box verifiquei que o cabo estava dando mal contato na porta da box agora ele esta iniciando a leitura e o programa fecha o que sera ? dis não esta respondendo e fecha logo em seguida

mais erro agora Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo só para ter certeza, agora os drives estão todos instalados? Já verificou no gerenciador de dispositivos? Depois de ter instalado tudo você já reiniciou o PC. Reinicia o pc e depois tenta de novo, persista que vai dar certo. Depois que voce pegar a manha da vigys veras que maravilha de box ela é. Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo só para ter certeza, agora os drives estão todos instalados? Já verificou no gerenciador de dispositivos? Depois de ter instalado tudo você já reiniciou o PC. Reinicia o pc e depois tenta de novo, persista que vai dar certo. Depois que voce pegar a manha da vigys veras que maravilha de box ela é. Abraço.

como eu faço pratira esse erro ?Please login or register to see this link. eu já esou quase devolvendo elamoço o negocio dificil rsrs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo da uma boa lida nesse tutorial que nosso amigo Etinho postou, por mais que ele fale de um sistema 64 bits acredito que lhe sera de grande ajuda: Please login or register to see this link.

Seu problema esta na instalação dos drive da box, enquanto tiver com esses erros ai nem tenta fazer nenhum atc que só vai ter dor de cabeça. Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo da uma boa lida nesse tutorial que nosso amigo Etinho postou, por mais que ele fale de um sistema 64 bits acredito que lhe sera de grande ajuda: Please login or register to see this link.

Seu problema esta na instalação dos drive da box, enquanto tiver com esses erros ai nem tenta fazer nenhum atc que só vai ter dor de cabeça. Abraço.

amigo eu fis como esta Please login or register to see this link. mais o mesmo erro de cartão inteligente apareci na estalaçao da vygis, agra desso aos amigos que me ajudaram eu vou dar um tempo antes que eu fique doido muito obrigado a todos boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo eu fis como esta Please login or register to see this link. mais o mesmo erro de cartão inteligente apareci na estalaçao da vygis, agra desso aos amigos que me ajudaram eu vou dar um tempo antes que eu fique doido muito obrigado a todos boa sorte

Dá um pouco de tempo mesmo, e faz uma cosia instala novamente a box segunido passo a passo o que nosso amigo: leonkidermann sitou porem caso não tenha, sucesso sugiro q formate seu computador, instale tudo novamente para discartar. a hipotese de incompatebilidade de drivre. mais no que eu pode presenciar, do q vc posotou é só problema de driver com uma simple atualização você resolverar

agradando resposta.........

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigo esse atc é simples de faze primeiro voce clica para box le a atc e depois vc conecta o atc sem a bateria ao cabo (gs10x) ai le normal ai vc faz o procedimento que vc desejar .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0