Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
exclusivacell

gpgdragon duidas

Posts Recomendados

eu fui instalar minha gpg primeiro eu instalei gpgDragon_v2.03 e pareceu isso Warning: requires firmware version 1.52, or higher... Device not found antes aparecia box sucessud e quando eu fui instalar a flasher firmware upgrader ver 1.51 apreceu >>> Box UpGrade successful......

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu fui instalar minha gpg primeiro eu instalei gpgDragon_v2.03 e pareceu isso Warning: requires firmware version 1.52, or higher...

Device not found antes aparecia box sucessud

e quando eu fui instalar a flasher firmware upgrader ver 1.51 apreceu >>> Box UpGrade successful......

não ha necessidade de criar varios tópicos com mesmo assunto

http://www.clangsm.com.br/vb/gpgdragon/39316-gpgdragon-duvidas.html

http://www.clangsm.com.br/vb/gpgdragon/39372-gpgdragon-duidas.html

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu fui instalar minha gpg primeiro eu instalei gpgDragon_v2.03 e pareceu isso Warning: requires firmware version 1.52, or higher...

Device not found antes aparecia box sucessud

e quando eu fui instalar a flasher firmware upgrader ver 1.51 apreceu >>> Box UpGrade successful......

Baixe O firmware 1.59B instale gpddragon, depois baixe a versão 2.13 e faça os procedimentos os quais não estar conseguindo fazer e poste o resultado para fecharmos o tópico.

Antes de abri um tópico faça uma pesquisa para evitar tópicos desnecessários, peço sua compreensão.

Boa Sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×