S3350 dando erro na z3x box
0

8 posts neste tópico

Boa tarde, alguem por favor pode me ajudar, estou um S 3350 da vivo, está pedindo senha de chip, mas a box toda hora da erro uso a Z3x, se alguem puder ajudar por favor ficarei grato! Please login or register to see this link. Existe algum tipo de procedimento específico? Ficarei no aguardo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, tente gerar os codes pela opção: "Read Codes";

Se ainda assim não conseguir tente esse procedimento:

Please login or register to see this link.

Boa Sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentei amigo e continua a mesma coisa =/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fez o processo de flash ??? Leu o tópico completo, sua dúvida pode estar lá... Veja com calma..... Boa Sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tentei sim, coloquei até outro flash, dei reset, com os códigos mais ainda quando vai inserir outro chip pede o codigo e mesmo assim não consigo tirar essa restrição.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja:

Please login or register to see this link.

Please login or register to see this link.

Poste resultados...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deu certo. Usei o flash tool e funcionou, refiz o procedimento e deu certo! Vlw aí pessoal esse forum sempre me ajuda quando eu mais preciso... Vlw mesmo... Pode encerrar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deu certo.

Usei o flash tool e funcionou, refiz o procedimento e deu certo!

Vlw aí pessoal

esse forum sempre me ajuda quando eu mais preciso...

Vlw mesmo...

Pode encerrar

Obrigado pelo retorno.

Tópico encerrado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0