Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Reinaldo Avanço

W380 sem cob. de rede

Posts Recomendados

Boa tarde todos,

estou com um w380 que aparece a mensagem sem cob de rede, já troquei a antena poprém o defeito continua, a algo que possa ser feito para resolver.

Eu geralmente esgoto tudo em software para depois tentar hardware, porém você começou ao contrário, então vai a pergunta......

Já atualizou o software dele?

Já verificou o chip que está usando?

etc....

Compartilhar este post


Link para o post
Compartilhar em outros sites

desculpe não comentei que foi efetuado peimeiramente o sw e o sim card está correto.

Já tentou configurar Rede Manualmente?

Se sim, poste se não tente e nos informe, pois haveria também caso negativo, a necessidade de se trocar o leitor de chip, para teste......

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentei configurar sim, só que fica pesquisando até aparecer a mensagem, vc fala que pode ter a necessidade de trocar o leitor de sim card, só que no caso ele conhece o sim card e qual a maneira mais facil para trocar o leitor?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentei configurar sim, só que fica pesquisando até aparecer a mensagem, vc fala que pode ter a necessidade de trocar o leitor de sim card, só que no caso ele conhece o sim card e qual a maneira mais facil para trocar o leitor?

Este leitor, e simples de trocar, pois ele é um flex, um conjunto, então para teste seria bom você fazer isso....

Outra coisa, tente mais uma vez atualizar ele, e dar unlock novamente, só para ter certeza que em software nada está afetando....

Ele funcionava normal antes?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentei configurar sim, só que fica pesquisando até aparecer a mensagem, vc fala que pode ter a necessidade de trocar o leitor de sim card, só que no caso ele conhece o sim card e qual a maneira mais facil para trocar o leitor?

amigo c vc possuir a setool faça uma atualização marcando as opções 1,4,5 e 12 faça isso na versão v0.91.5045

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentei configurar sim, só que fica pesquisando até aparecer a mensagem, vc fala que pode ter a necessidade de trocar o leitor de sim card, só que no caso ele conhece o sim card e qual a maneira mais facil para trocar o leitor?

sr reichi,como o supervisor lincon te informou,ele é de "encaixe",

deve ter observado ao desmonta-lo para a ressolda na pci,confere?

em todo caso segue em anexo a foto do mesmo !!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos tb estou com esse mesmo problema, alquem ja conseguiu resolver? pois ja fiz atualização, troquei a antena etc. Grato!

amigo faça os procedimentos a risca citato logo acima, como troca do flex do chip, atualização seguida de unlock

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos tb estou com esse mesmo problema, alquem ja conseguiu resolver? pois ja fiz atualização, troquei a antena etc. Grato!

Amigo, troque o flex do chip e verifique se a antena esta encaixada certa.

boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Querido Aldenor Alves não duplique posts pois como o senhor mesmo já falou o procedimento já foi citado ok!

Quanto a essa problema e sempre bem simples de ser identificado se e black list ou PA.

Bem quando o aparelho chega em sua assistência e o mesmo diz só mente emergência de uma olhada para o sinal o mesmo sempre ficara estável sem queda sempre com sinal lá encima bem isso e black List e sendo assim este assunto e extremamente proibido aqui no fórum.

Se o mesmo chega com a seguinte mensagem Sem Cobertura de rede, bem os senhores podem observar que a torre vai ficar exilando caindo sempre, fica bem cheia mais depois vai caindo aos poucos e em maioria das vezes o mesmo nem da sinal, bem neste caso isso e pode ser antena ou mesmo PA.

Na verdade uma possível solução seria trocar 3 diodos que ficam bem próximos da antena do mesmo.

Peguem o esquema observem os diodos que ficam próximo da antena que são 3 e faça a substituição do mesmo.

http://www.clangsm.com.br/vb/sony-ericsson/3269-manuais-t%E9cnicos-sony-ericsson.html

Bom trabalho a todos aguardaremos respostas.

Administração Clan gsm.

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde galera do clan!!!eu tambem comprei um w380 da vivo em distribuidor que so da em emergencia e não queria abri-lo pois o aparelho e novo e posso devolve-lo se não conseguir resolver esse problema!!!

No seu caso creio que sim, pois estabelecido que o consumidor tem ate 7 dias para devolver o produto caso o mesmo venha com defeito.

Creio que para tirar melhor suas duvida seria bom o senhor entra em contato com o mesmo.

Administração clan gsm.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos eu ja fiz todos esses testes mas o sinal continua só ocilando!

Seu problema é que o aparelho deve ser um w380a, ou seja, origem vivo, como é tri-band, o sinal vai ficar oscilando mesmo, eu tenho dois aqui assim, o sinal nunca ficou 100%, mesmo fazendo jumper da antena externa, ressoldando PA, enfim, troquei as placas vivo por placas das demais e funcionou certinho, e detalhe, as placas vivo, na vivo funcionavam 100%......

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seu problema é que o aparelho deve ser um w380a, ou seja, origem vivo, como é tri-band, o sinal vai ficar oscilando mesmo, eu tenho dois aqui assim, o sinal nunca ficou 100%, mesmo fazendo jumper da antena externa, ressoldando PA, enfim, troquei as placas vivo por placas das demais e funcionou certinho, e detalhe, as placas vivo, na vivo funcionavam 100%......

Não amigo o problema não é esse pois o atc é da claro. O problema é que o sinal fica ocilando exatamente como o amigo LORO CELL disse.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não amigo o problema não é esse pois o atc é da claro. O problema é que o sinal fica ocilando exatamente como o amigo LORO CELL disse.

Tirou o conector de antena externa e fez o jumper?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo se vc ja fez do processo de atulizaçao de atc ele nao detectou rede so trocar a atena nao basta tem que ferificar o conector da atena se nao esta em curto ou entao este atc esta na lista negra

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×