Ir para conteúdo
Noticias
  • Não existe solução free no momento para o Patch 1 de Junho de 2017, não caia em golpes no mercadolivre e youtube, leia mais CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
JNTelecom

Problemas com a versão 2.13 da gpgdragon

Posts Recomendados

Boa noite amigos do clangsm estou com um problema na GPGDragon que em alguns boot que vou escolher ele apresenta o seguinte erro:

http://www.clangsm.com.br/vb/attachment.php?attachmentid=29133&d=1336077675

Acredito eu que seja algo relacionado a licença.. ai quando fui atualizar ele da o seguinte erro:

http://www.clangsm.com.br/vb/attachment.php?attachmentid=29135&d=1336077990

Então eu imaginei que estivesse algo congestionado por conta de ter muitos usuários atualizando e tal.. mais testei em 3 dias, pela manha, noite etc.. ae eu queria ver se alguém teve o mesmo problema e obteve alguma solução. Abraços!!

post-8723-139967777766_thumb.jpg

post-8723-139967777771_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ahh entendi! então voce me aconselha a voltar para a versão 2.12?

O problema esta só no boot que esta usando que ainda não esta liberado, os outro estão funcionado normal, pode usar essa a 2.13 sem problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×