Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Marconi Xavier

LG KP500 Touch Screen As Vezes Trava

Posts Recomendados

Boa noite, Sou novo no fórum, trabalho a muito tempo com manutenção de notebook,net, e agora tablet, sou novato em celulares, e apareceu um que não conheço LG KP 500,o Touch Screen depois de uns 10 minutos trava, alguém conhece esse aparelho,pode me da uma dica, pode onde eu começar? qualquer ajuda eu agradeço. Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite,

Sou novo no fórum, trabalho a muito tempo com manutenção de notebook,net, e agora tablet, sou novato em celulares, e apareceu um que não conheço LG KP 500,o Touch Screen depois de uns 10 minutos trava, alguém conhece esse aparelho,pode me da uma dica, pode onde eu começar? qualquer ajuda eu agradeço.

Obrigado.

Amigo...

Comece trocando o próprio touch e verifique se ocorre o mesmo...

No caso de continuar com o problema, faça uma atualização no aparelho(ou faça um reset)

Teste e poste os resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado por me ajudar.Troquei o touch , continua o mesmo problema, tem algum tutorial no fórum de como atualizar esse aparelho? Como se faz um reset, desculpa a ignorância mais sou novo nessa área!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado por me ajudar.Troquei o touch , continua o mesmo problema, tem algum tutorial no fórum de como atualizar esse aparelho? Como se faz um reset, desculpa a ignorância mais sou novo nessa área!

Qual box o Sr, possui para proceder com a atualização do aparelho?

Faça o Reset com -> 1809#*500#

Escolha Factory Reset, aguarde reiniciar e teste!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ainda não possuo um box, para atualizar o aparelho qual me sugere?

Vygis, Z3X, Octopus...

qualquer uma dessas acima são muito boas!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

  • Conteúdo Similar

    • Por Henry_klinke
      Boa noite senhores,
       
      Nunca fiz um post, pois sempre solucionei os problemas direto no fórum com posts já criados.
      Não sei se estou postando no local correto, se tiver me desculpe.
       
      Estou com um problema no touch screen do motoG4.
      O cliente trouxe o mesmo na loja para troca dos botões físicos da placa. Até então o aparelho funcionava normal, feita a solda botões voltaram a funcionar, depois veio meu problema.
       
      Você liga o aparelho o Touch dele funciona normal até você bloquear a tela, bloqueou a tela e desbloqueou ele fica apertando simultaneamente em um lugar especifico.
       
      Explicando melhor você bloqueia a tela, logo em seguida desbloqueia e abre o menu de ligações, então aperta o botão 1 e ele simultaneamente o botão 6.
       
      Lembrando que a tela do aparelho é original a numeração bate com a da placa, e já fiz limpezas para conferencia do mesmo sem resultados. Já também tirei a blindagem de onde fica a controladora do touch e está tudo normal.
       
      Tenho uma outra placa para retirada de componentes só preciso saber qual é o componente para troca.
       
      Desde já, agradeço;
       
      Atenciosamente,
      Henry Klinke
      Novo de Novo Assistência Técnica de Celulares - Shopping Cidade Jardim - SP
       
    • Por SARTEL ELETRONICOS
      Boa tarde. 
       
      Possuo este atc na bancada. Ja troquei o painel e constatei que o problema é na placa. O mesmo aparece display, mas não funciona o touch.
       
      Problema na placa. Vendo o manual técnico estou a procura do touch manager. Alguem ja enfrentou este problema? 
       
      Enfim: Estou em duvida de qual IC 5001 ou U4004.
       
      Se alguem enfrentou algum problema parecido e puder ajudar agradeceria.
    • Por DiatecSolutions
      Boa tarde, estou com um J105B entrou como troca de touch porém efetuei a troca da peça e não obtive resultado, foram testadas 6 peças aparentemente boas(testei elas em outro aparelho e funcionou 100%), dei um pesquisada e descobri que poderia ser referente ao software do aparelho, também não obtive sucesso ao passar uma rom no aparelho, gostaria de saber se alguém já passou por algo assim ou semelhante pois preciso de uma solução.
      Agradeço desde já.
    • Por MagaoCell
      Olá companheiros.
       
      Estou com um A275 que não estão funcionando as seguintes teclas (#'0'* e direcional pra baixo) já retirei a manta e fiz limpeza, preciso de algum jumper. E não encontrei no fórum.
       
      Desse já agradeço
    • Por sapinhox
      Boa Tarde, Entrou em minha assistência um sony Z3 que caiu na água, o mesmo se encontrava em curto e não ligava, apos banho químico (estava bem oxidado), o celular voltou a ligar, porem o touch não funciona, coloquei um frontal nova, que funciona perfeitamente, porem o touch não funciona, fiz uma analise mais minuciosa na placa e verifiquei a falta de um componente, aparentemente um transistor, que alem de estar faltando estava com as trilhas totalmente corroídas, não consegui tirar uma foto boa da minha placa para enviar para vocês, estou enviando uma que peguei na internet para mostrar o componente, alguém tem um Jumper ou alguma outra solução para o meu problemas, desde ja agradeço

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×