Ir para conteúdo
Noticias
  • BOMBA!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
maaycko

BOX Vvgis não reconhece Porta COM

Posts Recomendados

Olá amigos, estoun precisando de um auxilio para minha vygis. Ela abre o programa normal maais depois n reconhece a porta vygis o q faço?

amigo faz o seguinte vai em meu computador com botao direito do mouse propriedades,hardware, gerenciador de dispositivo,Portas com e ltp e verifica em qual porta da sua vygis e no programa vc seleciona a porta certa pode ser isso fica a dica

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo faz o seguinte vai em meu computador com botao direito do mouse propriedades,hardware, gerenciador de dispositivo,Portas com e ltp e verifica em qual porta da sua vygis e no programa vc seleciona a porta certa pode ser isso fica a dica

nao toconseguindo mandar oprint n

Compartilhar este post


Link para o post
Compartilhar em outros sites

1º Post: maaycko amigo seja a seguinte dica.. mis siga msm: va em: va em meu computador(clica com o botão direito)// gerenciar//gerenciador de despositivo// postas(com & lpt) entaum veja em que porta esta instala sua vyrgis! 2º Post: por exemplo minha vyrgis esta instalada na porta com 5.. então no programa da vyrgis eu ponho na porta 5...

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo faça o seguinte va em meu computador(clica com o botão direito) vai apare isto

[OCULTAR]

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
[/OCULTAR]

clique em propiedade

despois vai abri esta janela

[OCULTAR]

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
[/OCULTAR]

clique em hardware depois em gerenciador de dispositivo aparecera assim

[OCULTAR]

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
[/OCULTAR]

clique em portas(com e lpt) vai apare isto

[OCULTAR]

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
[/OCULTAR]

agora e so ve honde sua box qual porta ela esta ex aminha esta na 18 veja honde a sua esta

Compartilhar este post


Link para o post
Compartilhar em outros sites

maaycko amigo seja a seguinte dica.. mis siga msm: va em: va em meu computador(clica com o botão direito)// gerenciar//gerenciador de despositivo// postas(com & lpt) entaum veja em que porta esta instala sua vyrgis!

por exemplo minha vyrgis esta instalada na porta com 5.. então no programa da vyrgis eu ponho na porta 5...

amigo faça o seguinte va em meu computador(clica com o botão direito)...

Olá pessoal, sei que vocês entrarem para ajudar e não para pedir ajuda, mas vendo isso precisa-se lhe deixar essa dica:

Que essas dicas que vocês estão postando, já haviam sido dadas logo no início do tópico, isso pelo próprio colega de vocês "cleytao".

Vamos postar sim, mas trazendo novos idéias não repetindo-as, ta bom!

Ao menos agora esperamos que o autor do tópico nos retorne algo.

Abraço pessoal!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia pessoal,acho que tb estou com esse problema.Há mais ou menos 2 meses eu instalei a minha box tudo direitinho depois de 30 dias ela abre o programa normal mais na hora de selecionar a porta não seleciona de forma nenhuma.com isso desinstalei tudo e instalei novamente ficando tudo ok.mais agora hj quando fui abrir o programa de novo deu o mesmo problema,ae vou em gerenciador de dispositivo e vi que na aba da porta COM esta um triangulo amarelo como se não tivesse instalado corretamente.sendo assim peço para atualizar o driver e aparece a mensagem:o melhor software de driver para o dispositivo ja instalado.Alguem pode me ajudar a sanar esse problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

1º Post: Bom pessoal aproveitando o topico, estou com um problema na Porta Com da

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
Vigys. Acontece que ha uma semana utilizava minha Vigys normalmente na porta com 11, precisei formatar o computador agora não ta reconhecendo a Porta Com, o programa abre normalmente so que da erro la em gerenciador de dispositivo não aparece que Porta a Box ta instalada so aparece o USB 2º Post: a imagem do gerenciador de dispositivo

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
3º Post: Imagem fikou ruim ta ai uma melhor

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Imagem fikou ruim ta ai uma melhor[ATTACH=CONFIG]29582[/ATTACH]

Olá "T.Camargo" seria bom se nos relata-se se estás conectado sua Vygis ao Computador via Cabo RS232 (Serial) ou USB Normal,

e também posteriormente que modelo e versão de Vygis. Assim deixarei indicado a ler, por enquanto só ler esse tópico a seguir:

* VYGIS deixou de se reconhecer em "Portas (COM & LPT)"

Abraço!

Após não retorno do "T.Camargo" em tempo, estamos fechando este:

Funcionou parceiro.fico muito grato!!!

Certo Renan de oliveira Almeida, ficamos contente que tenha sanado suas dúvidas!

Tópico fechado com final feliz!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×