SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
roadkill

Lg GT360 sem áudio

10 posts neste tópico

Estou com um gt360 com problema no microfone e no áudio. o microfone consegui resolver, mas o áudio não, a campainha fica chiando e não sai som nenhum. alguém pode me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um gt360 com problema no microfone e no áudio. o microfone consegui resolver, mas o áudio não, a campainha fica chiando e não sai som nenhum. alguém pode me ajudar?

O Sr° é um tecnico na area se o, senhor é desconcidere o aviso caso contrario sonhor fez qual procedimentos?

já realizou a troca?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um gt360 com problema no microfone e no áudio. o microfone consegui resolver, mas o áudio não, a campainha fica chiando e não sai som nenhum. alguém pode me ajudar?

como o amigo walder cell disse quais os procedimentos que o amigo já feis nesse aparelho ? o amigo já tentou a troca dos mesmos? Vamos por partes no caso do áudio tente a troca do mesmo. Casa não tenha sucesso pode tenta o cabo flex pois ele tem todo a ver com o audia, com relação a capainha troque por outra e poste resultado

Compartilhar este post


Link para o post
Compartilhar em outros sites

já fiz a troca da campainha e do flex, mas continua da mesma forma.

amigo esse aparelho tem uma placa na parte de cima a do teclado a mesma conecta o flex e o audio procure por sinal de oxidação ou falta de coponente

Compartilhar este post


Link para o post
Compartilhar em outros sites

testei a placa em outro aparelho e continua do mesmo jeito, o que limita o defeito à placa, nos circuitos do áudio, mas estou tendo dificuldades com isso. se alguém tiver esses esquemas, eu ficaria grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

testei a placa em outro aparelho e continua do mesmo jeito, o que limita o defeito à placa, nos circuitos do áudio, mas estou tendo dificuldades com isso. se alguém tiver esses esquemas, eu ficaria grato.

se o senhor poder postar uma foto do seu atc nos podemos te ajudar. mais ai vai o manual tecnico link:Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

desculpem a demora. analisei o manual técnico e cheguei à seguinte conclusão, fiz a troca desses dois componentes mostrados na imagem e resolvi o problema. espero que seja util para mais alguém. obrigado a todos

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0

  • Conteúdo Similar

    • Por Mitech Cell&Cia
      Boa noite pessoal, estou com um moto g2 que não funcionava o microfone principal.
      pensei que poderia ser algum problema relacionado a software, reinstalei o sistema, e não resolveu.
      então substituí o microfone e o problema persistiu. agora, nem o microfone principal, nem o estereo estão funcionando. alguém ja pegou um assim?
       
       
    • Por Will Gilberti
      Ei galera, meu moto g 1 está com muito chiado durante as ligações, já limpei a placa, troquei o auto falante e nada  continua com o mesmo problema do ruido durante as ligações. Alguém sabe de algo para melhorar as ligações, pois a pessoa do outro lado da linha me escuta normal (limpinho) porem no meu aparelho quando recebo sai tudo destorcido e com um alto chiado, mesmo trocando de chip persiste.
      Obrigado Clan !
    • Por EarthWormsJimm
      Senhores, boa tarde. Possuo um Moto G2 - XT1068 que comprei de um amigo. Este celular havia caído na agua e foi necessário a troca do display completo. Após a desmontagem verifiquei que os demais componentes estavam todos ok. Os alto-falantes foram testados com sons e multímetro (7,2 omhs ambos). Após a montagem realizei todos os testes dos demais componentes (wifi, simcard, rede de dados, bluetooth, etc) e efetuei o reset de fabrica. Todavia o alto-falante inferior em alguns momentos apresentava "estalos" quando a tela apagada. Quando em uso (tela acessa) o alto-falante inferior não apresentava os "estalos".
      Já realizei atualização para o Lollipop e também downgrade para o KitKat e o erro persiste.
      A única tentativa que ainda não realizei por falta de ferramentas foi uma sugestão do Breno Rodrigues para o moto G2 campainha chiando (Please login or register to see this link. ).
      Minha duvida é se existe alguma configuração que possa ser feita através de software para alteração dos sons do alto-falante inferior para o superior, ou seja, todos os sons (áudio, notificações, ringtones) saírem pelo alto-falante superior.
    • Por anselmomendes
      Nokia Lumia 630 não funciona o áudio, já fiz o software e não funciona nada de áudio nem microfone fone e auto falante, acredito ser um problema na placa, alguém pode me ajudar em qual o componente da placa esta o problema, segue anexo.
      obrigado.
      Please login or register to see this attachment.
      Please login or register to see this attachment.
    • Por sapim
      Bom dia.
      Estou com um Samsung E3300L que estar sem som no auto-falante, e  a campainha só funciona no viva voz. Não toca quanto recebe chamada.
      Foi feito: Analise na placa com microscópio, troca auto-falante e campainha e flash. Sem resultado positivo.
      Caso alguém possa me ajudar deste já agradeço. 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.