Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
roadkill

Lg GT360 sem áudio

Posts Recomendados

Estou com um gt360 com problema no microfone e no áudio. o microfone consegui resolver, mas o áudio não, a campainha fica chiando e não sai som nenhum. alguém pode me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um gt360 com problema no microfone e no áudio. o microfone consegui resolver, mas o áudio não, a campainha fica chiando e não sai som nenhum. alguém pode me ajudar?

O Sr° é um tecnico na area se o, senhor é desconcidere o aviso caso contrario sonhor fez qual procedimentos?

já realizou a troca?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um gt360 com problema no microfone e no áudio. o microfone consegui resolver, mas o áudio não, a campainha fica chiando e não sai som nenhum. alguém pode me ajudar?

como o amigo walder cell disse quais os procedimentos que o amigo já feis nesse aparelho ? o amigo já tentou a troca dos mesmos? Vamos por partes no caso do áudio tente a troca do mesmo. Casa não tenha sucesso pode tenta o cabo flex pois ele tem todo a ver com o audia, com relação a capainha troque por outra e poste resultado

Compartilhar este post


Link para o post
Compartilhar em outros sites

já fiz a troca da campainha e do flex, mas continua da mesma forma.

amigo esse aparelho tem uma placa na parte de cima a do teclado a mesma conecta o flex e o audio procure por sinal de oxidação ou falta de coponente

Compartilhar este post


Link para o post
Compartilhar em outros sites

testei a placa em outro aparelho e continua do mesmo jeito, o que limita o defeito à placa, nos circuitos do áudio, mas estou tendo dificuldades com isso. se alguém tiver esses esquemas, eu ficaria grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

testei a placa em outro aparelho e continua do mesmo jeito, o que limita o defeito à placa, nos circuitos do áudio, mas estou tendo dificuldades com isso. se alguém tiver esses esquemas, eu ficaria grato.

se o senhor poder postar uma foto do seu atc nos podemos te ajudar. mais ai vai o manual tecnico link:http://www.clangsm.com.br/vb/6/168/43/73-manuais-t%E9cnico-lg-3.html

Compartilhar este post


Link para o post
Compartilhar em outros sites

desculpem a demora. analisei o manual técnico e cheguei à seguinte conclusão, fiz a troca desses dois componentes mostrados na imagem e resolvi o problema. espero que seja util para mais alguém. obrigado a todos

http://www.clangsm.com.br/vb/6/168/43/71-guia-de-reparo-para-lg-34.html#post212486

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

  • Conteúdo Similar

    • Por Matheus Fhellipe de Souza
      Galera! Tudo bem? Alguém poderia me ajudar em relação há um Motorola G3, o danado não dá som no alto falante de cima e eu já resetei, já fiz a firmware e já troquei o alto falante... Ele funciona no fone normalmente é o alto falante de baixo também funciona!
    • Por cegodasroms
      olá amigos...
      recentemente tenho notado que, vários aparelhos motorola moto G4 e similares, têm perdido o áudio.
      resetar o aparelho, através do restaurar padrão de fábrica, não resolve...
      foi verficiado os contatos do alto-falante, e do aurricular, tudo ok.
      foram testados outros alto-falantes e nada...
      nem fones de ouvido funcionam
      isso está se tornando algo recorrente na loja...
      o que pode ser  ?
      e qual o possível reparo ?
      não sou, assinante clansoft...
      se tiverem algum firmware, em outro servidor, tal qual telecelula ou mega, agradeço...
      afinal, isso é um fórum aberto, logo, aceitando outro servers...
    • Por Danilo T Silva
      Bom dia pessoal, estou com um j7 prime aqui que molhou e parou por completo o áudio da placa, já fiz uma limpeza completa, ressoldei a placa, e atualizei o software e nada e funcionar. Não consegui encontrar o esquema elétrico da placa, se alguém puder disponibilizar o esquema ou me passar alguma dica eu agradeço. Desde 
      já muito obrigado.
    • Por Danilo T Silva
      Boa tarde pessoal, entrou um j3 na minha loja que não funciona a campainha, a campainha funciona, já coloquei só pra testar, já fiz software e já testei a continuidade das trilhas, alguém sabe alguma solução pra esse problema? Desde já muito obrigado.

    • Por Lokatell Assistência
      Olá!
      Tenho um moto G4 Plus e ele não reproduz nenhum tipo de Vídeo ou música.
      Já passei Software várias vezes e nada. Verifiquei os auto-falantes para ver algo referente a música, mas sem sucesso. Já viram algo parecido ou uma solução?
      Estou no aguarde.
      Obrigado! 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×