Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
MAQFONE

OLYPUS X40 FLASH NÃO CARREGA

Posts Recomendados

ÔLA AMIGOS ! ESTOU COM UMA CAMERA OLYPUS X 40 QUE ESTAVA COM O DEFEITO NA OBJETIVA: FICAVA TRAVANDO E NÃO VISUALIZAVA FOTOS. LOGO TROQUEI.. O BLOCO OTICO COMPLETO USANDO O DO MODELO X 760. OK VOUTOU A FUNCIONAR BELEZA MAS POREM QUANDO SELECIONO A FUNÇÃO FLASH O MESMO NÃO FUNCIONA A CAMERA TRAVA. SO TIRA FOTOS COM O FLAHS DESLIGADO. ALGUEM PODE ME DAR UMA DICA DO PROBLEMA ? OBS: JA E A SEGUNDA CAMERA QUE PEGO COM ESSE DEFEITO . DESDE JA AGRADEÇO UMA RESPOSTA. ASS: MAQFONE !

Compartilhar este post


Link para o post
Compartilhar em outros sites

ÔLA AMIGOS !

ESTOU COM UMA CAMERA OLYPUS X 40 QUE ESTAVA COM O DEFEITO NA OBJETIVA: FICAVA TRAVANDO E NÃO VISUALIZAVA FOTOS.

LOGO TROQUEI.. O BLOCO OTICO COMPLETO USANDO O DO MODELO X 760. OK VOUTOU A FUNCIONAR BELEZA MAS POREM QUANDO SELECIONO A FUNÇÃO FLASH O MESMO NÃO FUNCIONA A CAMERA TRAVA. SO TIRA FOTOS COM O FLAHS DESLIGADO. ALGUEM PODE ME DAR UMA DICA DO PROBLEMA ? OBS: JA E A SEGUNDA CAMERA QUE PEGO COM ESSE DEFEITO . DESDE JA AGRADEÇO UMA RESPOSTA. ASS: MAQFONE !

Amigo leia as regras do fórum que o sr. vai ver que não é permitido criar nem um post com caps lock ligado,ai de uma olha da já tem um post feito por mim mesmo com o nome IGBT ,pode ser também que a lampada do flash também esteja danificada olhe e poste resultados se lhe fui útil agradeça ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×