SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
davidsilba

e1086l faltando componente da antena

7 posts neste tópico

Please login or register to see this image.

na caso tenho o msm selular e confiri.. esta faltando esse componente.. e agora meus amigos o que fazer...

abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, Pegue uma placa de sua sucata, ou consiga com alguém e retire o componente e coloque onde esta faltando! Boa sorte!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo,

Pegue uma placa de sua sucata, ou consiga com alguém e retire o componente e coloque onde esta faltando!

Boa sorte!!!

eu tenho sucatas mas naum tenho desse sansung.. como saberei qual usar??

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu tenho sucatas mas naum tenho desse sansung.. como saberei qual usar??

Amigo o problema que esta apresentando no atc e de sinal baixo ou sem sinal, esteja vendo o link abaixo se pode ta lhe ajudando ok.

Please login or register to see this link.

Boa sorte...

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo paulo o problema é q um dos resito foi quebrado...so tem um.. por isso esta sem sinal...não tenho essa sucata nem sei como substituir.. abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo paulo o problema é q um dos resito foi quebrado...so tem um.. por isso esta sem sinal...não tenho essa sucata nem sei como substituir.. abraço!

Amigo vc tento fazer o Jump que mostro no reparo cito, veja se com o reparo que dito fica bom mesmo sem o resistor ok.

Boa sorte...

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo paulo o problema é q um dos resito foi quebrado...so tem um.. por isso esta sem sinal...não tenho essa sucata nem sei como substituir.. abraço!

Amigo na verdade naun é um resistor é uma bobina então vc faz a ligação da trilha com um um fio ou tira a bobina de outra placa!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0