Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
f3n1x.n3w

KP570 não da boot

Posts Recomendados

Ola amigos, estou com um problema no boot do kp, eu estou sem box e estou tentando coloca uma theme, estou utilizando 2 programas, sendo eles o LGUI e o WinImage, me corrija se eu estiver errado, desligo o aparelho, tiro a bateria, chip e sd, coloco o cabo usb, era para esta acontecendo o boot, mais o aparelho liga sózinho, estou achando que possa ser o placa principal, mas se fosse tem algum jeito de força o boot ou eu estou fazendo o boot errado????? Fico muito grato desde ja e DEUS ABENÇOE todos!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por GiovanniPort0
      Olá, estou com um LG D855P na bancada que não esta ativando o WIFI nem o Bluetooth fica só "ATIVANDO".
      Primeiramente o aparelho entrou na assistência para troca de tela, depois de feito o procedimento o aparelho começou a apresentar os defeitos então relatados acima.
      O aparelho passou por uma analise geral realizada pelo tecnico resposanvel pelo hardware e o mesmo constatou que o problema estaria no software. 
      Realizei o procedimento de atualização de software usando a OctoplusBox LG, a versão usada foi a V20a.oct (unica disponivel na pagina de suporte do equipamento), depois de completo e sem erros o precedimento realizei os testes, porém, continuam "ativando" o WIFI/Bluetooth. 
      Agradeço desde já a quem puder compartilhar informações.
       
    • Por josiel pedro
      Bom dia, senhores. 
      Adquiri recentemente uma box UMT, porém ainda não sei trabalhar com a mesma, estou com um K10 (K430TV) para reparo de boot, não sei como proceder, alguém poderia me auxiliar? 
      Grato desde já. 
    • Por W.Mandu
      Bom dia galera
      Entrou em minha assistencia um T2 Ultra que nao para de vibrar, liga normal, não aparenta oxidação e nem contato com agua, ja troquei o flex onde vai o vibra e infelizmente nao obtive resultado, se puderem ajudar agradeço .
       
      Desde ja agradeço e aguardo respostas.
      Bom trabalho a todos!
    • Por SAYMON RODRIGUES
      ola, boa tarde pessoal, 
       
      estou com um GALAXY S5 G900M aqui:  ((( da minha esposa ))) 
       
      # O PROBLEMA ACONTECEU APÓS UMA INSTALAÇÃO DE CUSTOM ROM LINEAGE Os ANDROID 7.1.1
       
      # aparelho fica no loop infinito
      # liga - aparece o logo de modelo - logo sansung mas não entra no sistema e não da boot 
      # entra no modo downloader e no recovery normalmente
      # driver - kies - e odim - todos reconhecem o aparelho
      # ja reinstalei rom stock - passei 5 softwares diferentes ... mas nada adiantou 
       
      as vezes ele tenta dar boot e reinicia varias vezes - porem sem sucesso e
      volta na tela preta e acende os botoes capacitivos (  aparelho aquece e fica na faixa de 50 a 58 graus )
      # fica aceso o led azul o tempo todo
       
      ja  me aconteceu tambem algumas vezes de liga-lo - ele entrar no sistema - fazer barulho - desbloquear tela 
      vibra - efetuei chamada para ele  e ele tocou ormalmente porem nada apareceu na tela . . . apenas botoes ficaram acesos
      no multimetro da voltagem normal nos componentes
      não consegui identificar o problema . . . . 
       
       
      isso havia acontecido a uns 20 dias atraz - deixei ele guardado na gaveta por uns 10 dias . . . . 
      após isso resolvi colocar a bateria ... e pra minha surpresa ele ligou normalmente 
      porem ficou uma semana bom . . . . e ontem voltou o mesmo problema . . . . 
       
      alguem ja passou por um problema semelhante a estes ? 
       
      se alguem puder me ajudar, eu agradeço !!!
       
      (((((((((((( HAVIA DADO COMO RESOLVIDO ))))))))))))))))
      porem o problema voltou novamente 
       
      amigos .. seguinte . . . o problema havia se resolvido certo ... 
       
      porem ao realizar a ((( ATUALIZAÇÃO ))) AQUELA PADRÃO MESMO .  . DIRETA DO SISTEMA DO APARELHO . . . 
      hoje pela manhã
      FOI ATUALIZADO DO ANDROID 5.. PARA O 6.1 . .  E O  MESMO PROBLEMA VOLTOU ...
       
      ja refiz atualizações e instalações de software rom repartição com o PIT ..... e full flash . . . . fiz este mesmo procedimento por 3 vezes e o aparelho ainda não voltou  . . .
       
      aparece a logo - depois vem a tela preta . . . o led azul acende ... ele esquenta .... os botoes capacitivos tamvem acendem .  e nada mais acontece .
       
       
      mais alguma sujestão sobre o problema ???  fico no aguardo !!! obrigado 
       
      att: Saymon  Rodrigues
       


    • Por GabrielES105
      Olá Amigos , bom dia ! Estou agora com uma z3x e gostaria de saber qual é melhor para resolver , sobretudo , aqueles problemas de tela roxa do lg , etc 

      A ativação da z3x LG ( Acredito que não de para fazer por ela , não sei se regrava o boot ! ) 
      A Medusa 
      Ou A Octoplus LG ! Fico no aguardo ! 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×