KP570 não da boot
0

2 posts neste tópico

Ola amigos, estou com um problema no boot do kp, eu estou sem box e estou tentando coloca uma theme, estou utilizando 2 programas, sendo eles o LGUI e o WinImage, me corrija se eu estiver errado, desligo o aparelho, tiro a bateria, chip e sd, coloco o cabo usb, era para esta acontecendo o boot, mais o aparelho liga sózinho, estou achando que possa ser o placa principal, mas se fosse tem algum jeito de força o boot ou eu estou fazendo o boot errado????? Fico muito grato desde ja e DEUS ABENÇOE todos!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sr, é necessario equipamento Profissional (Box) Para forçar o Boot, Como o sr não possui Fica Dificil.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0

  • Conteúdo Similar

    • Por FernandesSoftware
      Olá pessoal, queria que vocês me ajudassem numa questão!
      estou aqui com um lg e450f, passei varias flash (firmware), mas não resolveu, ele estava no processo android parou, agora ele está na logo, como eu disse, tentei varias flash e não consegui êxito, teve uma que consegui, a firmware a TELCEL da argentina, mas não pegava as operadoras do brasil, tentei pelo lg support tool, o estranho é que apareçe um modelo diferente, não apareçe o modelo " E450F" e sim "LGM250N", se alguem poder ajudar, agradeço desde já. Deixarei as fotos do problema.
      Please login or register to see this attachment.
    • Por Bruno Tedesco
      Boa noite amigos, chegou na loja hoje um aparelho Lg - D805 . O mesmo foi retirado de outra assistência onde foi feito apenas a substituição da bateria, e logo apos a substituição da mesma o aparelho parou de funcionar, assim que abri já notei a falta de componentes na parte de baixo do conector da bateria, fazendo um teste rápido na fonte o mesmo ligou, vindo a desligar por aquicimento logo depois, até aqui ok, o problrma é que mesmo com o manual de serviço do aparelho não estou conseguindo indentificar o componente que está faltando. Na segunda foto, do nosso colega Bruno Santana fica bem aparente o componente de qual estou falando, só que na foto também não da de identificar.
      Agradeço desde já a ajuda de todos os colegas
      Att Bruno
      Please login or register to see this attachment.
      Please login or register to see this attachment.
    • Por desin1
      bom dia pessoal , fui fazer a troca de um sim card de um lg e455 e ele entrou em curto , alguem pode me ajudar ?
    • Por Mitech Cell&Cia
      Boa Tarde, 
       
      Estou com um LG G3 D855P, o problema é o seguinte:
      Ele inicia, e fica apenas no logo da LG. às vezes entra em modo download.(se der errado, tem que tirar o cabo e a bateria pra poder ligar de novo)
      não atualiza, pois durante a conexão ele apaga e não liga enquanto não fizer o mesmo procedimento citado.
      achei que poderia ser algum problema na gestão de energia do aparelho, mas antes de trocar decidi consultar. Alguém já passou por situação parecida?
      Desde já agradeço.
    • Por warleyvitoriano
      To com um lg g2 com a tela tremendo,ja testei outros display mas quando aquece começa a tremer. O defeito parece ser na placa. Tem algum procedimento de fazer ponte?
       
      Video demonstrativo do defeito: Please login or register to see this link.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.