Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
MaxCell

E71 Carregador Invalido

Posts Recomendados

Bom pessoal, entro na minha assistência um aparelho E71 Que quando conecta o carregador, Aparece o ' Carregador conectou' E em seguida aparece' Carregador invalido' Como não tenho experiencia com aparelhos chines Resolvi postar esse meu problema aqui Antes de tomar qualquer iniciativa Se alguem pode me dizer que metodos irei usar Agradeço Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom pessoal, entro na minha assistência um aparelho E71

Que quando conecta o carregador,

Aparece o ' Carregador conectou'

E em seguida aparece' Carregador invalido'

Como não tenho experiencia com aparelhos chines

Resolvi postar esse meu problema aqui

Antes de tomar qualquer iniciativa

Se alguem pode me dizer que metodos irei usar Agradeço

Abraço

Amigo ja tentou com outro arregador?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem alguma imagem que possa me ajudar nisso

Pra eu ter certeza do que realmente e para ressoldar

Andei dando uma pesquisada aqui mesmo no forum amigo e não achei nem uma imagem paraecida mais nesse link aqui amigo tem alguns programas com varios recurso que vão ajudaro o senhor Vlw abraços.

http://www.clangsm.com.br/vb/showthread.php?t=730

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tenteii simm

Tenteii com carregador USB foi a mesma coisa

E com o de pino fininho foi a mesma coisa

amigo vou colocar para vc 3 procedimentos q irão te ajudar.

1º observe se a entrada usb não esta com algum curto. as vezes colocar o carregador errado provoca isto.

2º se for entrada usb parecida com a do v3 motorola. tente carregar com o carregador de v3 + tem q ser carregador motorola original !!!

3º abra o atc de uma limpeza no circuito de carga, apos de uma leve resolda.. teste e poste resultados...

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo vou colocar para vc 3 procedimentos q irão te ajudar.

1º observe se a entrada usb não esta com algum curto. as vezes colocar o carregador errado provoca isto.

2º se for entrada usb parecida com a do v3 motorola. tente carregar com o carregador de v3 + tem q ser carregador motorola original !!!

3º abra o atc de uma limpeza no circuito de carga, apos de uma leve resolda.. teste e poste resultados...

Fiz o 3° procedimentoo funcionol perfeitamente

Muito Obrigado a todos que Postaram no Topico

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

×