SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
edgar3800

erro na n-box

9 posts neste tópico

Please login or register to see this link. amigo a minha box esta dando esse erro alguem pode me ajudar e eu gostaria de uma dica eu estou com uma hwk parada eu tirei ela de uma n-box sera que eu posso usa-la em uma ufs microbox ?de ja obrigado Please login or register to see this link. pois esse e so o leitor

Compartilhar este post


Link para o post
Compartilhar em outros sites

não amigo esse erro só esta dando nos nokia imagem anexa Please login or register to see this link. agora pra aproveita o topico eu estou perguntando o seguinte eu tenho uma hwk parada e gostaria de saber se eu posso colocala em uma usf micro box só que eu a usava em uma n-box essa e outra pergunta, mais a box com o samsung esta otima so da o erro no nokia

Compartilhar este post


Link para o post
Compartilhar em outros sites

não amigo esse erro só esta dando nos nokia imagem anexa [ATTACH=CONFIG]28706[/ATTACH]

agora pra aproveita o topico eu estou perguntando o seguinte eu tenho uma hwk parada e gostaria de saber se eu posso colocala em uma usf micro box só que eu a usava em uma n-box essa e outra pergunta, mais a box com o samsung esta otima so da o erro no nokia

Sim a mesma funciona em qualquer Box UFS.

Sobre esse problema estou olhando aqui uma coisa esse o senhor esta usando modelo E63 isso pode ser problema no cabo mais tenho 100% que isso e problema no cabo.

Mais me diga uma coisa esse mesmo defeito e em todos os Nokias ou só neste modelo, porque este problema e o cabo mesmo o aparelho não está dando boot.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo eu estou usando esse caboPlease login or register to see this link. Please login or register to see this link. ele chegou hoje pois eu não tinha cabo para nokia , eu só usei ele em treis aparelhos um 2660 e um e62-1 e o e63 em todos deu esse erro ai não sei se e o cabo ou a box

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo eu estou usando esse cabo[ATTACH=CONFIG]28711[/ATTACH][ATTACH=CONFIG]28711[/ATTACH] ele chegou hoje pois eu não tinha cabo para nokia , eu só usei ele em treis aparelhos um 2660 e um e62-1 e o e63 em todos deu esse erro ai não sei se e o cabo ou a box

Na realidade e só o cabo mesmo, ele tem um regulado de Tensão nele? Se tiver tente regular ele para a tensão correta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo era so os conectores que esta estragados eu tive a curiosidade de abri e ve que tinha so um junp para carrega passei outro e de certo obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0