lg kp109 sem audio e campainha
0

6 posts neste tópico

ola pessoal!!! estou com um lg kp109a sem audio e campainha, ja fiz desoxidaçao, ressolda, reset e troca do auto falante e nada de funcionar; pesso ajuda se alguem sabe algum jumper ou alguma solução parecida, penser em passar uma flash mas nao encontrei nada no forum!! dede ja agradeço!!!! abraços...

Compartilhar este post


Link para o post
Compartilhar em outros sites

passar uma flash e depois fazer eeprom do atc isso costuma ser algum erro corronpido da memória já resolvi uns assima qui em minha assistência... Ou mesmo da um reset 2945#*#

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola pessoal!!! estou com um lg kp109a sem audio e campainha, ja fiz desoxidaçao, ressolda, reset e troca do auto falante e nada de funcionar; pesso ajuda se alguem sabe algum jumper ou alguma solução parecida, penser em passar uma flash mas nao encontrei nada no forum!! dede ja agradeço!!!! abraços...

Amigo esteja verificando os resistores responsável pela mesmo,veja se estão tudo certo,faça uma leve ressolda.

Esteja vendo no manual técnico os componentes responsáveis pelo setor da campainha ok.

  • Please login or register to see this link.

abraços e boa sorte...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Solução .

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigo!!! fiz o procedimento de remoção das peças e jumper, deu certinho ficou 100%, testado e aprovado, vc mostrou entender mesmo do assunto!! valeu abraços!!! sendo assim podem fechar o topico... valeuuwww

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sendo assim

Please login or register to see this image.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0