Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
alessandro george

erro com ust

Posts Recomendados

estou com minha ust dando erro ela estava funcionando direito mas agora ela começou a dar problema . é o segguinte (error 15 ) box detection failed! smartcard not found se alguem poder me ajudar agradeçoseila já reiniciei o pc nao deu certo já vi se ela esta estalada e esta mas cotinua dando erro

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com minha ust dando erro ela estava funcionando direito mas agora ela começou a dar problema . é o segguinte (error 15 ) box detection failed! smartcard not found se alguem poder me ajudar agradeçoseila já reiniciei o pc nao deu certo já vi se ela esta estalada e esta mas cotinua dando erro

Amigo vc ja desinstalou tudo e reinstalou novamente, inclusive os drives.

se possivel tb post o print pra analisarmos melhor.

veja tb se não esta dando conflito com outra box conectada.

Boa Sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo vc ja desinstalou tudo e reinstalou novamente, inclusive os drives.

se possivel tb post o print pra analisarmos melhor.

veja tb se não esta dando conflito com outra box conectada.

Boa Sorte.

eu já reintaleii mas nao deu muito certo pos nao tenho o executor se alguem poder me ajudar pos eu baixei os drivees e retirei o peck 3 e estalei o 2 mas nao conseguy o executor pos nao vei junto quando baixei os drives se alguem poder me ceder o executor agradeço clan .

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu já reintaleii mas nao deu muito certo pos nao tenho o executor se alguem poder me ajudar pos eu baixei os drivees e retirei o peck 3 e estalei o 2 mas nao conseguy o executor pos nao vei junto quando baixei os drives se alguem poder me ceder o executor agradeço clan .

http://www.clangsm.com.br/vb/showthread.php?t=8&page=3#22

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×