Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
steve

UB parou de abrir Sw

Posts Recomendados

Boa tarde, gostaria de saber se alguem poderia me ajudar ,pois minha UB estrava normal semana passada ,mas ontem fui abrir o sw e ele não abriu de jeito algum,a tela tentava abri e logo fechava. Desinstalei tudo e quando vou reinstalar da um erro no inicio e depois que instala volta a não abrir. Ja alterei a data do computador para instalar uma versão mais antiga ,ja tentei fazer restauraçao do sistema,da erro e não consegue completar,estou anexando o erro inicial dela .Desde ja agradeço a todos !

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde, gostaria de saber se alguem poderia me ajudar ,pois minha UB estrava normal semana

passada ,mas ontem fui abrir o sw e ele não abriu de jeito algum,a tela tentava abri e logo fechava.

Desinstalei tudo e quando vou reinstalar da um erro no inicio e depois que instala volta a não abrir.

Ja alterei a data do computador para instalar uma versão mais antiga ,ja tentei fazer restauraçao do sistema,da erro e não consegue completar,estou anexando o erro inicial dela .Desde ja agradeço a todos ![ATTACH=CONFIG]28670[/ATTACH]

Baixe a ultima versão disponível no site e reinstale vai sanar seu erro!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde Paulo ,esse erro dava na instalação da versão nova, fiz o seguinte, como tinha uma versão de setembro passado,eu baixei a data do computador pra setembro ,depois desliguei o cabo da internet ,reiniciei o computador ,e mandei instalar essa versão . Ele aceito na boa sem erros , depois que instalou eu conectei o cabo de rede e ela ta fazendo a atualização pra versão mais recente .Espero que tenha resolvido ! Obrigado por sua ajuda ,acho que ja pode fechar o tópico !

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×