Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
T.Lopes

Nokia C2-06 / Problema com conexão em aplicativos.

Posts Recomendados

Caro Senhores, Tenho um Nokia C2-06 no qual ele não conecta a internet em aplicativos ( Ovi Nokia, eBuddy, Opera Mini ... ) apenas consegui conectar no Mapa e no navegador que já vem nele, lembrando que a OVI já vem de fabrica no atc e não funciona. ( Operadora TIM ) OBS: Alguém tem uma placa de Nokia 701?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro Senhores,

Tenho um Nokia C2-06 no qual ele não conecta a internet em aplicativos ( Ovi Nokia, eBuddy, Opera Mini ... ) apenas consegui conectar no Mapa e no navegador que já vem nele, lembrando que a OVI já vem de fabrica no atc e não funciona. ( Operadora TIM )

OBS: Alguém tem uma placa de Nokia 701?

Amigo tente fazer dessa forma abaixo.

Colocar o chip no slot principal.

Menu> Configurações > Conectividade > Dados do Pacote > Configs dados do Pacote > Ponto de Acesso > Edit.

Pto de acesso ativo

Nome do pt. acesso > TIM WAP FAST

Pt. ac. dados pac. > wap.tim.com.br

Desligar o aparelho, tirar a bateria, ligar e estará funcionando.

Boa sorte...

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa noite irmão e o claro como fazer obrigado

Procure uma assistência ou até mesmo uma loja da própria operadora. Este fórum é para técnicos, conforme a regra:

1 - Este fórum tem conteúdo técnico e só os mesmos poderão usufruir, sendo assim aos usuários não técnicos procurem uma assistência ou outro meio de ajuda.

Conteúdo original aqui: Regras/Termos de Uso do Fórum

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×