lg kp130
0

18 posts neste tópico

bom dia! amigos gostaria de um jump para o microfone do kp130 pois já troquei varios microfones originais e nada.. bom trabalho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

experimenta dar um reset nele talvez funcione abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia!

amigos gostaria de um jump para o microfone do kp130 pois já troquei varios microfones originais e nada..

bom trabalho.

de uma olhada aqui

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

é possivel troca o microfone por outro sem ser o original,

Compartilhar este post


Link para o post
Compartilhar em outros sites

agora os danados estao bem baixinho..

Compartilhar este post


Link para o post
Compartilhar em outros sites

agora os danados estao bem baixinho..

amigo no seu caso o microfone tem muito a ver não! como o amigo acima mandou o link da imagem do reparo, é só substituir aquele resistor por outro do mesmo ou superior valor (1.7k, 1.8k, 4k7) que é batata...

se util clique em obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um kp 130 os leds do teclado estão ligados direto troquei alguns componentes mais não deu certo. alguem teria uma sugestão pra me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um kp 130 os leds do teclado estão ligados direto troquei alguns componentes mais não deu certo.

alguem teria uma sugestão pra me ajudar?

Amigo Da um Reset Nele 2945#*#

Se não Resolve Tire os Led´s...:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, Chegou até mim um KP130 para troca do conector de carga, mas as trilhas estão todas rompidas. Alguém aí teria um esquema de jumper para poder ligar direto no conector de carga? Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, Chegou até mim um KP130 para troca do conector de carga, mas as trilhas estão todas rompidas. Alguém aí teria um esquema de jumper para poder ligar direto no conector de carga?

Abraço.

Faz o seguinte, vc olhando o conector de cima, da direita pra esquerda, vai ate a trilha 6 e 7 e solde elas junta, so as 2, acompanha elas, elas te direcionara ah um componente, que e bem visivel acompanha as trilha, faz um jumper das trilha 6 e 7 nesse componente, teste e poste reseltado

Se vc naum entendeu, poste uma imagem da placa que ficarar melhor de te explicar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro marconevl, muito obrigado por sua resposta, estou anexando uma imagem da placa. Observe que o conector foi arrancado e foi levando tudo quanto é trilha da placa. por isso destaquei em vermelho onde deveria estar a trilha 6 e 7 como você citou anteriormente. Espero que a imagem fique bem nítida para poder me ajudar. Desde já agradeço, Abraço, juniorPlease login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pela sua imagem, vc contou da direita para a esquerda, agora faz ao contrario, da esquerda para a direita e marca de vermelho do msm jeito que vc marcou de vermelho, por favor.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Please login or register to see this link. Blz amigo, as duas linhas à esquerda são a trilha 6 e 7. O engraçado é que não observo nenhuma trilha saindo delas. obrigado,

Compartilhar este post


Link para o post
Compartilhar em outros sites

[ATTACH=CONFIG]32500[/ATTACH]

Blz amigo, as duas linhas à esquerda são a trilha 6 e 7. O engraçado é que não observo nenhuma trilha saindo delas.

obrigado,

Faz o seguinte, vc vai soldar as 2 perna do conector que e a 6 e 7, junta as 2, depois de juntas, vc vai soldar nesse resto de solda que esta na placa, e que esta bem visivel ai onde começa o traço de vermelho, depois vc vai soldar a primeira e ultima em qualquer lugar da placa que seja ponto negativo.

Testa e poste resultado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite amigo, Deixa eu ver se entendi: Fiz um outro desenho na placa... A parte de unir a trilha 6 e 7 blz. Agora quanto ao negativo, pensei no seguinte: Pintei em azul na imagem a primeira e a última trilha como vc disse, porém, a última segue o caminho que estou mostrando à esquerda e vai parar num ponto que está circulado também em azul. Pelo que entendi, devo fazer o esquema em laranja: Unir o primeiro e o último terminal do conector de carga e depois ligá-los ao ponto circulado em azul, que provavelmente seja negativo, a julgar a trilha que o liga. Acha que vai dar certo? Bem amanhã pela manhã devo tentar este esquema e então posto resultado. Caso tenha alguma sugestão me avisa. Muito obrigado pela dica. Abraço, JuniorPlease login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso msm, se naum carregar, no final do ponto azul onde tem um pingo de solda vc faz o jumper direto. faz ai teste e poste Boa noite fica com Deus.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Segui sua dica e deu certo sim amigo, muito obrigado, nota 10!!! Abraço, junior

Compartilhar este post


Link para o post
Compartilhar em outros sites

Segui sua dica e deu certo sim amigo, muito obrigado, nota 10!!!

Abraço,

junior

A maioria das vezes que vc pegar um LG desses, com esse modelo de conector, vai ser quase sempre esse esquema, quando as trilhas estiverem rompidas.

Deus abençoe

Peço aos moderadores que podem fechar esse topico

Problema resolvido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0