erro ao abrir hwk..
0

18 posts neste tópico

pessoal boa noite!!! estou com problemas na minha hwk tava instalada rodando certinha, porem hoje fui abrir e da um erro q vou postar na imagem abaixo, por favor alguem poderia me ajudar, só lembrando q tava rodando normal... OBRIGADO. post-150673-139967765829_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo não encontrei nada com o meu problema quando vou no update client da esse erro q vou postar ai, por favor me ajudem... post-150673-139967765839_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo não encontrei nada com o meu problema

quando vou no update client da esse erro q vou

postar ai, por favor me ajudem...

[ATTACH=CONFIG]28509[/ATTACH]

Amigo isso tbm aconteceu comigo no clam mesmo tem relatando sobre este problema so ira consseguir fazer o login em 72H so entao vc vai tentar lembrando nao adianta formatar o pc se estiver errado que os amigos me corrijam abraços e boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

o amigo ainda não consegui nas paginas erro hwk não achei o mesmo problema q o meu, mais vou postar os dois erros q aparece pra mim, só lembrando os colegas q a box tava instalada perfeito, tava rodando normal, só q hoje quando fui abrir começou com essa friscura, mais to postando abaixo os erros OBRIGADO post-150673-139967766279_thumb.jpg post-150673-139967766289_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

esses erro da ufx é mais instabilidade com o windows pelo que venho nota e até mesmo experiencia propria veja se vc consegue outro wondows e instala faça o processo updatecliene e reisntala tudo de novo se for o caso baixa um novo instalador

Compartilhar este post


Link para o post
Compartilhar em outros sites

o amigo ainda não consegui nas paginas erro hwk

não achei o mesmo problema q o meu, mais vou postar

os dois erros q aparece pra mim, só lembrando os colegas

q a box tava instalada perfeito, tava rodando normal, só

q hoje quando fui abrir começou com essa friscura, mais to

postando abaixo os erros OBRIGADO

[ATTACH=CONFIG]28510[/ATTACH]

[ATTACH=CONFIG]28511[/ATTACH]

Senhor, esse erro consegue reparar com um programa chamado Ufs3tools

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos ainda continuo com o mesmo erro pois ja formatei o pc, ja usei o ufs3tools e nada, ja esperei 72hr e ainda continua com o mesmo problema, por favor alguns dos colegas poderia me ajudar... OBRIGADO

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo eu li todo o seu tópico e percebi que você não informou qual o windows você esta usando, mais quando eu desinstalei pela a primeira veis a minha eu passei por isso também mais como o amigo falou eu aguardei 72 horas e foi de boa para estala, você verificou se os drivers estão estalados? Se você estiver usando uma versão inferior do windows isso pode te atrapalhar um pouco, de uma olhada se o seu anti viros não esta apagando alguma pasta e etc, e ver como esta a sua bonecão com a net sem net não vai boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

esto com mesmo prodema do anigo /

  • ja

    formatei o pc, ja usei o ufs3tools e nada, ja esperei 72hr esto ozando xp windows pack2 mo outro pe e o 3 e nada

Compartilhar este post


Link para o post
Compartilhar em outros sites

faça assim: clique no botao iniciar-executar.digite dentro regedit HKEY-LOCAL-MACHINE-software-nokia mobile phones-tssshared-common-data package-instpath apague o registro padrao ok. isso deve resolver seu caso

Compartilhar este post


Link para o post
Compartilhar em outros sites

por favor alguem poderia por me ajudar, só lembrando q tava rodando normal...

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos estou tentando atualiza minha hwk faz uma semana com errr

por favor alguem poderia por me ajudar, só lembrando q tava rodando normal...

Amigo veja se estes link's abaixo pode lhe ajudar em algo.

http://www.clangsm.com.br/vb/7/169/56/698-solu%E7%E3o-de-erros-do-m%F3dulo-hwk-25.html#post113305

http://www.clangsm.com.br/vb/saras-soft-team-ufs-hwk/1222-sos-error-update-da-hwk-sarassoft.html#post5652

Boa sorte...

Compartilhar este post


Link para o post
Compartilhar em outros sites

pessoal, boa tarde,,, estou com o seguinte problema,,, post-111045-139967865719_thumb.jpg por favor,,, me ajudem,,, muito obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

pessoal, boa tarde,,, estou com o seguinte problema,,,

[ATTACH=CONFIG]33417[/ATTACH]

por favor,,, me ajudem,,,

muito obrigado

Senhor, desinstale e instale, faça o update, veja esse tópico:

http://www.clangsm.com.br/vb/saras-soft-team-ufs-hwk/21026-%E7ar-remo%E7%E3o-do-m%F3dulo-hwk-sem-precisar-formatar.html

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo utilize o revo unistal e instala ela de novo , se não der certo acerte o fbi dela ... do geito que eu vi o erro e da fbi ok espero que lhe ajude

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0