Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Marcel10

iPhone 3GS bloqueou ao atualizar para iOS 5.1 (Buscando / Sem Serviço / SIM Invalido)

Posts Recomendados

Boa noite a todos! Tenho um iPhone 3GS (Fw 06.15.00) e o atualizei pelo iTunes para a versão 5.1 O problema é que depois de instalado, o aparelho não tem mais sinal de rede, o sinal fica buscando / sem sinal / sim inválido. Fiz Jailbraker usado o redsnow 9.10b6 e o iPhone2,1_5.1_9B176_Restore. Porém, ao entrar no Cydia para instalar o ultrasnow e finalizar, nao tinha mais sinal wireless e nao pude baixar. Alguem poderia me ajudar? Existe outro jeito de desbloquear o aparelho? Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite a todos!

Tenho um iPhone 3GS (Fw 06.15.00) e o atualizei pelo iTunes para a versão 5.1

O problema é que depois de instalado, o aparelho não tem mais sinal de rede, o sinal fica buscando / sem sinal / sim inválido.

Fiz Jailbraker usado o redsnow 9.10b6 e o iPhone2,1_5.1_9B176_Restore. Porém, ao entrar no Cydia para instalar o ultrasnow e finalizar, nao tinha mais sinal wireless e nao pude baixar.

Alguem poderia me ajudar? Existe outro jeito de desbloquear o aparelho?

Obrigado!

SR° Marcel10, Temos varios topicos com esse Problema , e já tem a solução postada no Forum.

Faça uma breve pesquisa e o Sr° Encontrara o mesmo.

Boa Sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

SR° Marcel10, Temos varios topicos com esse Problema , e já tem a solução postada no Forum.

Faça uma breve pesquisa e o Sr° Encontrara o mesmo.

Boa Sorte.

Ja tentei algumas alternativas em topicos aqui do Forum mesmo, porem sem sucesso.

Se puderem me ajudar, fico grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja tentei algumas alternativas em topicos aqui do Forum mesmo, porem sem sucesso.

Se puderem me ajudar, fico grato.

Já tentou o Downgrade como já foi dito aqui no Forum?

Já verificou as shsh salvas?

já tentou refazer a Base-Band?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entendi direito???

3G com BB 6.15 ????/

Se tem o Cydia instalado, use o iSpirit e abra pasta:

/private/var/root/Media/Cydia/AutoInstall/

Se nao existir crie essa pasta.

Posted Image

Coloque dento dessa pasta os arquivos:

openssh_5.8p1-9_iphoneos-arm.deb

openssl_0.9.8k-9_iphoneos-arm.deb

Reinicie o iPhone.Não é simplesmente Springboard não.É reboot mesmo.

Volte nessa pasta e coloque os arquivos:

com.saurik.substrate.safemode_0.9.3900_iphoneos-arm.deb

libactivator_1.6.0_iphoneos-arm.deb

mobilesubstrate_0.9.3995_iphoneos-arm.deb

coreutils_8.12-12_iphoneos-arm.deb

uikittools_1.1.3_iphoneos-arm.deb

Reinicie seu Iphone novamente.

Volte novamente na pasta e coloque o:

ultrasn0w_1.2.5_iphoneos-arm.deb

Reinicie novamente e veja se consegue desbloqueio amigo.

Embora eu ache que BB 6.15.00 cause problemas com WI-FI, teste e posta resultados.

ultrasn0w_1.2.5_iphoneos-arm.deb

libactivator_1.6.0_iphoneos-arm.deb

com.saurik.substrate.safemode_0.9.3900_iphoneos-arm.deb

mobilesubstrate_0.9.3995_iphoneos-arm.deb

openssl_0.9.8k-9_iphoneos-arm.deb

openssh_5.8p1-9_iphoneos-arm.deb

uikittools_1.1.3_iphoneos-arm.deb

coreutils_8.12-12_iphoneos-arm.deb

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entendi direito???

3G com BB 6.15 ????/

Se tem o Cydia instalado, use o iSpirit e abra pasta:

/private/var/root/Media/Cydia/AutoInstall/

Se nao existir crie essa pasta.

Posted Image

Coloque dento dessa pasta os arquivos:

openssh_5.8p1-9_iphoneos-arm.deb

openssl_0.9.8k-9_iphoneos-arm.deb

Reinicie o iPhone.Não é simplesmente Springboard não.É reboot mesmo.

Volte nessa pasta e coloque os arquivos:

com.saurik.substrate.safemode_0.9.3900_iphoneos-arm.deb

libactivator_1.6.0_iphoneos-arm.deb

mobilesubstrate_0.9.3995_iphoneos-arm.deb

coreutils_8.12-12_iphoneos-arm.deb

uikittools_1.1.3_iphoneos-arm.deb

Reinicie seu Iphone novamente.

Volte novamente na pasta e coloque o:

ultrasn0w_1.2.5_iphoneos-arm.deb

Reinicie novamente e veja se consegue desbloqueio amigo.

Embora eu ache que BB 6.15.00 cause problemas com WI-FI, teste e posta resultados.

Segui a dica do amigo Arkanoidblue e apos o primeiro reboot, o aparelho nao liga mais.

Fica na tela da "maçã" e reinicia sozinho toda hora.

Nao entra em DFU nem é reconhecido pelo iTunes.

Alguma ajuda????

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo o seu problema é bem simples de si resolver primeiro mi informe qual era a sua versão antiga e se vc tem seus shsh salvo seja via pc ou cydia??? aguardo sua resposta para que eu possa salvalo desse transtorno

Compartilhar este post


Link para o post
Compartilhar em outros sites

Com muito trabalho eu consegui fazer restauração pelo itunes e usei a FW custom do snowbreeze.Agora pelo menos tenho a wireless de volta e o safari está ok.Porem ainda nao tenho sinal de rede.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite a todos! Consegui fazer meu iPhone voltar a ter rede. Fiz o jailbreaker com o snowbreeze v2.9.3 e usei a FW iPhone2,1_5.1_9B176_Restore Depois disso, abri o Cydia e instalei o ultrasnow fix pelo repositorio repo.iparelhos.com, e o ultrasnow pelo repositorio da Dev Team. Feito isso, o aparelho reiniciou e coloquei o chip, e entao a rede foi descoberta. Obrigado a todos pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

veio eu estava com o mesmo problema acabei de resolver com esse tutorial, ele é meio enrolado mais da certo ,How To Unlock iPhone 3Gs 5.1 for Tmobile – 5.16.05 to 6.15.00 & Fix No Service Error – Redsn0w 0.9.10b6 | EverythingApplePro, segue certinho ae que vai dar certo ,,falow

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com o mesmo problema... e nao consigo fazer o download dos arquivos!

Posted Image Arquivos Anexos

espero que me ajudem... desde ja GRATO!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por multcell_
      pessoal estou com um 6s plus aqui na bancada, que estava sem ligar o wifi, fiz o reparo do mesmo! só que ao colocar o IC o aparelho não da imagem! Alguém ja passou por isso?
    • Por samilla.porto
      Boa tarde, amigos! Estou com um iphone 6s que está pedindo para desligar, é como se o botão power ficasse sempre pressionado. Porém não está, e o clique está aparentemente normal; os parafusos estão no limite. Já fiz diversos testes incluindo a retirada daquelas pequenas "capas" de proteção dos flex e mesmo assim continua. Alguém já se deparou com algo parecido, ou tem alguma dica? 
      PS: Já feito atualização e reparo do sistema IOS
    • Por sapinhox
      Boa tarde, estou com um iphone 4S com o seguinte problema, foi efetuada a troca da bateria porque a bateria antiga estava carregada 100% e do nada despencava para 1% e depois desligava, efetuamos a troca da bateria e o problema aparentemente tinha sido resolvido, 2 dias depois o mesmo problema acontece, trocamos novamente a bateria mas dessa vez tirei a bateria do meu iphone 4S que esta perfeita e o esmo acontece a bateria cai do nada para 1% e desliga, ao colocar a mesma bateria no meu celular ela funciona perfeitamente, alguem tem alguma ideia do que pode ser.
    • Por Marcelo Morais Jr
      fala time, beleza?
      Recentemente chegou um 6s plus que não carrega de forma alguma, já troquei bateria, conector de carga, cabo usb. 
      detalhe, todas a peças que utilizei originais.
      Alguém tem alguma solução?
    • Por Marcelo Morais Jr
      fala time, beleza?
      Recentemente chegou um 6s plus que não carrega de forma alguma, já troquei bateria, conector de carga, cabo usb. 
      detalhe, todas a peças que utilizei originais.
      Alguém tem alguma solução?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×