Ir para conteúdo
Noticias
  • BOMBA!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Marcel10

iPhone 3GS bloqueou ao atualizar para iOS 5.1 (Buscando / Sem Serviço / SIM Invalido)

Posts Recomendados

Boa noite a todos! Tenho um iPhone 3GS (Fw 06.15.00) e o atualizei pelo iTunes para a versão 5.1 O problema é que depois de instalado, o aparelho não tem mais sinal de rede, o sinal fica buscando / sem sinal / sim inválido. Fiz Jailbraker usado o redsnow 9.10b6 e o iPhone2,1_5.1_9B176_Restore. Porém, ao entrar no Cydia para instalar o ultrasnow e finalizar, nao tinha mais sinal wireless e nao pude baixar. Alguem poderia me ajudar? Existe outro jeito de desbloquear o aparelho? Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite a todos!

Tenho um iPhone 3GS (Fw 06.15.00) e o atualizei pelo iTunes para a versão 5.1

O problema é que depois de instalado, o aparelho não tem mais sinal de rede, o sinal fica buscando / sem sinal / sim inválido.

Fiz Jailbraker usado o redsnow 9.10b6 e o iPhone2,1_5.1_9B176_Restore. Porém, ao entrar no Cydia para instalar o ultrasnow e finalizar, nao tinha mais sinal wireless e nao pude baixar.

Alguem poderia me ajudar? Existe outro jeito de desbloquear o aparelho?

Obrigado!

SR° Marcel10, Temos varios topicos com esse Problema , e já tem a solução postada no Forum.

Faça uma breve pesquisa e o Sr° Encontrara o mesmo.

Boa Sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

SR° Marcel10, Temos varios topicos com esse Problema , e já tem a solução postada no Forum.

Faça uma breve pesquisa e o Sr° Encontrara o mesmo.

Boa Sorte.

Ja tentei algumas alternativas em topicos aqui do Forum mesmo, porem sem sucesso.

Se puderem me ajudar, fico grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja tentei algumas alternativas em topicos aqui do Forum mesmo, porem sem sucesso.

Se puderem me ajudar, fico grato.

Já tentou o Downgrade como já foi dito aqui no Forum?

Já verificou as shsh salvas?

já tentou refazer a Base-Band?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entendi direito???

3G com BB 6.15 ????/

Se tem o Cydia instalado, use o iSpirit e abra pasta:

/private/var/root/Media/Cydia/AutoInstall/

Se nao existir crie essa pasta.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Coloque dento dessa pasta os arquivos:

openssh_5.8p1-9_iphoneos-arm.deb

openssl_0.9.8k-9_iphoneos-arm.deb

Reinicie o iPhone.Não é simplesmente Springboard não.É reboot mesmo.

Volte nessa pasta e coloque os arquivos:

com.saurik.substrate.safemode_0.9.3900_iphoneos-arm.deb

libactivator_1.6.0_iphoneos-arm.deb

mobilesubstrate_0.9.3995_iphoneos-arm.deb

coreutils_8.12-12_iphoneos-arm.deb

uikittools_1.1.3_iphoneos-arm.deb

Reinicie seu Iphone novamente.

Volte novamente na pasta e coloque o:

ultrasn0w_1.2.5_iphoneos-arm.deb

Reinicie novamente e veja se consegue desbloqueio amigo.

Embora eu ache que BB 6.15.00 cause problemas com WI-FI, teste e posta resultados.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entendi direito???

3G com BB 6.15 ????/

Se tem o Cydia instalado, use o iSpirit e abra pasta:

/private/var/root/Media/Cydia/AutoInstall/

Se nao existir crie essa pasta.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Coloque dento dessa pasta os arquivos:

openssh_5.8p1-9_iphoneos-arm.deb

openssl_0.9.8k-9_iphoneos-arm.deb

Reinicie o iPhone.Não é simplesmente Springboard não.É reboot mesmo.

Volte nessa pasta e coloque os arquivos:

com.saurik.substrate.safemode_0.9.3900_iphoneos-arm.deb

libactivator_1.6.0_iphoneos-arm.deb

mobilesubstrate_0.9.3995_iphoneos-arm.deb

coreutils_8.12-12_iphoneos-arm.deb

uikittools_1.1.3_iphoneos-arm.deb

Reinicie seu Iphone novamente.

Volte novamente na pasta e coloque o:

ultrasn0w_1.2.5_iphoneos-arm.deb

Reinicie novamente e veja se consegue desbloqueio amigo.

Embora eu ache que BB 6.15.00 cause problemas com WI-FI, teste e posta resultados.

Segui a dica do amigo Arkanoidblue e apos o primeiro reboot, o aparelho nao liga mais.

Fica na tela da "maçã" e reinicia sozinho toda hora.

Nao entra em DFU nem é reconhecido pelo iTunes.

Alguma ajuda????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite a todos! Consegui fazer meu iPhone voltar a ter rede. Fiz o jailbreaker com o snowbreeze v2.9.3 e usei a FW iPhone2,1_5.1_9B176_Restore Depois disso, abri o Cydia e instalei o ultrasnow fix pelo repositorio repo.iparelhos.com, e o ultrasnow pelo repositorio da Dev Team. Feito isso, o aparelho reiniciou e coloquei o chip, e entao a rede foi descoberta. Obrigado a todos pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com o mesmo problema... e nao consigo fazer o download dos arquivos!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
Arquivos Anexos

  • Conteúdo protegido!

      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    coreutils_8.12-12_iphoneos-arm.deb (614.1 KB, 6 visualizações)

espero que me ajudem... desde ja GRATO!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por Marcilio25
      E ai galera, novamente com um problema e queria dicas ou fatos de vocês. Estou com um iphone 5s reiniciando do nada, troquei bateria, refiz software, e ainda persiste, não queria acreditar em “c i “ de carga, mas poderá ser? Ou alguma sugestão?!
       
    • Por W.Mandu
      Boa tarde galera do clan
       
      Entrou em minha assistencia um iphone 6 A1549, quando desligado se colocar o cabo ele começa a ligar como se estivesse carregando, porem quando inicia não carrega mais, ja testei carregadores originais,ja troquei varios flex de carregamento dele inclusive um que eu tinha certeza que estava funcionando e persiste o defeito, ja dei uma olhada no esquema eletrico dele e não cheguei a uma certeza
       
      Desde ja agradeço e aguardo ajusa 
    • Por Hezeron
      Olá amigos, não sei se só eu estou passando por este erro, mais ja apareceu 2 ATC's aqui com a mesma falha.
      Aparece a tela de bootloader logo apos fica uma tela escura com os leds acessos. Já peguei varios aqui que apresentavam a mesma falha e a maioria colocava a bateria e atualizava o restante tinha que trocar a bateria junto.
       
      Nestes 2 ATC's troquei Bateria, dock de carga, cabo, porta USB, computador e o erro 3600 ainda esta presente. O iPhone 5S é de um conhecido o qual sei que cuida  bastante do aparelho. Averiguei oxidação, marcas de queda, consumo não á nada anormal.

      Já estão acabando os meus recursos e sinal de anormal ou avanço.

      Ambos dão erro 3600 no ato de extrair os arquivos não chega nem a começar a instalação, baixei IPSW de varias versões, baixei pelo iTunes tambem.
    • Por ctidosmartphone
      Pessoal, recebi um iphone 6 aqui com o sinal de wifi muito fraco, fiz a troca da antena porem continua, o que mais pode ser ?
    • Por ctidosmartphone
      Boa tarde amigos, peguei um iphone 5g para troca do botão power, tudo ocorreu bem. Após isso o cliente voltou reclamando que o microfone não estava funcionando direito, fiz o teste e quando o aparelho esta fechado fica falhando muuuuito, quando abre fica muito nitido, o que pode ser que esta causando isso ?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×