motorola Z3 - sem microfone - campainha - e auto-falante
0

6 posts neste tópico

caros amigos chegou um cliente aki , com esse telefone .. nem o microfone , auto-falante e nem a campainha N FUNCIONA ... ja testei e troquei todos e n resolveu , um detalhe quando eu faço ligação a pessoa so escuta um chiado ... ja passei uma full-fresh e n resolveu. se alguns dos amigos tiver uma luz pra esse problema ficaria muito grato....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deixe a placa em banho quimico (alcool isopropilico ou isopropanol) por umas 12hs na banheira ultrasom, depois seque bem, monte e teste. Não resolvendo, entregue ao cliente e nao perca tempo. Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deixe a placa em banho quimico (alcool isopropilico ou isopropanol) por umas 12hs na banheira ultrasom, depois seque bem, monte e teste.

Não resolvendo, entregue ao cliente e nao perca tempo.

Boa sorte.

ok... mais pra desoxidação ter um efeitu melhor eu deveria tirar a blindagen pq a blindage desse act e bem fechada. intaum minha duvida e qual blindagen tirar ... pq eu n posso tirar todas . ai é pedir pra mata o act ... fico grato se alguns dos amigos ajudar

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok... mais pra desoxidação ter um efeitu melhor eu deveria tirar a blindagen pq a blindage desse act e bem fechada. intaum minha duvida e qual blindagen tirar ... pq eu n posso tirar todas . ai é pedir pra mata o act ... fico grato se alguns dos amigos ajudar

para que voce nao tenha esse prejuizo,faça assim:

apos desoxidaçao,faça uma ressolda com a estaçao de ar utilizando fluxo !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

para que voce nao tenha esse prejuizo,faça assim:

apos desoxidaçao,faça uma ressolda com a estaçao de ar utilizando fluxo !!

é amigos não tive escolha converssei com o cliente e ele autorizou mexer sem medo , tirei todas as blindagens , dei uma bela ressoldada , e dei um banhu ... volto a campainha e auto falante , como vcs bem sabe esse tipo de cel o micro n pode receber muito calor e nem muito banhu , o micro foi pro pau com o processo.. + ai foi so trocar , coloquei de um v3 nele e fco 100% ... agradeço a ajuda dos amigos tenham uma otimo começo de ano ...

PS: só faça esse tipo de ressoldagen se o cliente ficar ciente dos riscos de perca da placa.. + antes averigua bem se não é rardware ou solftware ok !!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok!

Problema Resolvido.

Tópico encerrado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0