SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
fabioanderson

x1-01 apagou

11 posts neste tópico

bom dia esta apareçendo varios aparelhos desse modelo apagado aplico flesh e não volta coloco na fonte ele da o pulso mais não liga alguem sabe algunha coisa?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo alguns Nokia X1-01 que não liga, o problema está no display; se o display estiver quebrado ou não está funcionando eles só dão uma voltagem na fonte e não liga.

Faça a troca de display e poste resultados.

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia esta apareçendo varios aparelhos desse modelo apagado aplico flesh e não volta coloco na fonte ele da o pulso mais não liga alguem sabe algunha coisa?

Ja verificou a versão do software?se passar uma versão abaixo não acende o msmo!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

E so trocar o lcd, pois ja resolvir varios aqui assim, geralmente isso acontece quando o cliente deixa o ATC cair, ai algumas trilhas do lcd solta da placa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

E so trocar o lcd, pois ja resolvir varios aqui assim, geralmente isso acontece quando o cliente deixa o ATC cair, ai algumas trilhas do lcd solta da placa.

Amigo antes de postar verifique a data do tópico.

Vamos esperar o autor do tópico se pronunciar para dar continuidade no assunto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo se vc ja´resoldo e não resolveu trocou a bateria e continua ligando so´na fonte.tente testa mais de uma bateria original quem saber der certo,tive com um problema assim testei mais de uma bateria original e deu serto...boa so´amigo

Compartilhar este post


Link para o post
Compartilhar em outros sites

tambem resolvi 2 x1 q nao ligava apos molhar,resoldei tudo e nao ligava na fonte,mas apos a troca do display ficaram 100%

Compartilhar este post


Link para o post
Compartilhar em outros sites

cjmaxcell, deve atentar-se a não responder tópicos com mais de 30 dias da última postagem. 

Tópico fechado, caso alguém necessite, solicite via MP a abertura do mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0