Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
liboredo

gx200 com trilha rompida no botão de volume

Posts Recomendados

olá boa noite, alguem teria ja pegou botão ( volume + ) com trilha rompida, vou colocar uma foto da trilha para dar uma juda, tenho uma sucata aqui no lab mais no olho não consegui achar!!!!! muito obrigado..........

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá boa noite, alguem teria ja pegou botão ( volume + ) com trilha rompida, vou colocar uma foto da trilha para dar uma juda, tenho uma sucata aqui no lab

mais no olho não consegui achar!!!!! muito obrigado..........

[ATTACH=CONFIG]28386[/ATTACH]

amigo esse resistor que ficado lado esquerdo bem pertinho (logo ao lado) da trilha arrancada, é só fazer o jump do terminal do botão pra ele que funfa. Aabei de testar a continuidade aqui. 100% funcional

se for util clique em obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo esse resistor que ficado lado esquerdo bem pertinho (logo ao lado) da trilha arrancada, é só fazer o jump do terminal do botão pra ele que funfa. Aabei de testar a continuidade aqui. 100% funcional

se for util clique em obrigado

bom dia , conferi essas trilha e realmente estão boas, mais o volume + não funciona!!!!! acredito que a trilha ta rompida daonde vc mencionou ate o bga ( ci ) que faz a função dos botoes laterais... se vc tiver o esquema e poder me ajudar eu agradeço!!! obrigadooo

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia , conferi essas trilha e realmente estão boas, mais o volume + não funciona!!!!! acredito que a trilha ta rompida daonde vc mencionou ate o bga ( ci ) que faz a função dos botoes laterais... se vc tiver o esquema e poder me ajudar eu agradeço!!! obrigadooo

amigo, é só fazer o jumper do contato do switch onde a trilha foi arrancada para a extremidade direita do resistor (segue anexo), caso não dê certo, substitua o switch

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

se util clique em obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo, é só fazer o jumper do contato do switch onde a trilha foi arrancada para a extremidade direita do resistor (segue anexo), caso não dê certo, substitua o switch[ATTACH=CONFIG]28397[/ATTACH]

se util clique em obrigado

junior bom dia , esse jumper eu ja fiz e tb ja troquei o botão!!! e nada ! acredito que a trilha ta rompida ate o ci.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo, poste uma foto bem nítida da area afetada então

junior , boa noite , desculpa a demora , tava afastado por motivo de saude, mais vamu la , tirei umas 3 fotos da placa defeituosa , ve se da para vc me ajudar com essa fotos, lembrando que a trilha ate no resistor que vc tinha mencionado está ok, ja testei...... vlw e obrigadoooo

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo vliboredo vou te da uma dica porem eu fis uma dessa forma em outra atc e deu certo

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
só lembrando eu n fis neste atc foi em trou de marca diferente faz verifica o capacitor para ter certeza q estudo em ordem wlw boa sorte obs: faz também com o pino do meio do butao um jumper para ver blzz ai ta minha surgestao

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×