Ir para conteúdo
Noticias
  • Não existe solução free no momento para o Patch 1 de Junho de 2017, não caia em golpes no mercadolivre e youtube, leia mais CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
keiroz junior

Ao colocar chip some,o firmware do modem

Posts Recomendados

Ola amigos,entrou em minha assistencia um iphone 3gs q estava travando na tela da maca, atualizei o s.w mas a unica versao q aceitou foi 5.1,como nao tem desbloqueio,voltei p a versao 5.0.1 do atc. baixei o tinyumbrella,baixei o iFaith,usei o redsnow 0.9.10b1 fiz tudo certinho, mas ao colocar o chip e se vc desligar o aparelho,o atc fica sem o firmware do modem,e sem imei. ( firmware 06.15.00 ) e com isso o atc so fica buscando servico. Alguem ja pegou algum problema assim? grato a todos

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo tenta colocar ele em dfu pelo redsnow e passa a 4.1.custom activada ,, nao ocorreu o mesmo comigo referente a bb, mas tive outros problemas de erro , so deu certo quando coloquei na 4.1 custom ,antes salve sh no umbrella

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigos,entrou em minha assistencia um iphone 3gs q estava travando na tela da maca,

atualizei o s.w mas a unica versao q aceitou foi 5.1,como nao tem desbloqueio,voltei p a versao 5.0.1 do atc.

baixei o tinyumbrella,baixei o iFaith,usei o redsnow 0.9.10b1 fiz tudo certinho,

mas ao colocar o chip e se vc desligar o aparelho,o atc fica sem o firmware do modem,e sem imei.

( firmware 06.15.00 ) e com isso o atc so fica buscando servico.

Alguem ja pegou algum problema assim? grato a todos

Vc ja conferiu se ele é new bootrom, se for e teve a baseband atualizada, ja era.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigos,entrou em minha assistencia um iphone 3gs q estava travando na tela da maca,

atualizei o s.w mas a unica versao q aceitou foi 5.1,como nao tem desbloqueio,voltei p a versao 5.0.1 do atc.

baixei o tinyumbrella,baixei o iFaith,usei o redsnow 0.9.10b1 fiz tudo certinho,

mas ao colocar o chip e se vc desligar o aparelho,o atc fica sem o firmware do modem,e sem imei.

( firmware 06.15.00 ) e com isso o atc so fica buscando servico.

Alguem ja pegou algum problema assim? grato a todos

**Veja >> Atenção Aviso .! Não Flash 6,15 Base band Ipad

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×