5130 contact service .
0

4 posts neste tópico

bom amigos tou com esse nokia 5130 quando vou ligar ele da essa informaçao (contact service ) e o aparelho nao liga e gostaria de saber se alguem ja resolveu esse problema com a cyclone, e desde de ja obr .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá André Andrade, depende muito do estado em que se encontra cada um dos certificados destes aparelhos. São muitas as causas. Assim, podeira realizar uma leitura dos mesmos e postar aqui um PRINT (imagem real), assim o tópico fica melhor compreendido. Mas se for "ST_SECURITY_TEST Fail ", poderia tentar reescrever PM 1 & 309 autorizando via SX4 auth... Outras vezes dependendo do estado do erro, pode não haver solução até o momento. Por isso a importância de se saber o estado dos certificados primeiro! * Obs.: Recomendo sempre realizar todos os backup possíveis primeiro. Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ai amigo o print me dar alguma luz sobre esse 5130 .

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia a todos. Mais uma vez vós digo, em quanto não sair o unlock definitivo para esse aparelho via box, esses problemas de contac service sempre vão ter e sempre vão ser confusos de se resolver. Quando mais se meche nesses aparelhos mais complicado fica. Abraços e fica essa a dica a todos, mais alguma duvida ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0