w150i trava na tela
0

6 posts neste tópico

bom dia tem w150i que nao faz ligação ele trava na tela e nao mostra a configuração gostaria de saber se tem como formata ele ou se tem é que atualizar esse aparelho ,

Compartilhar este post


Link para o post
Compartilhar em outros sites

colega acho eu que seu problema é software,esperimenta atualiza lo. abraço e post resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia tem w150i que nao faz ligação ele trava na tela e nao mostra a configuração gostaria de saber se tem como formata ele ou se tem é que atualizar esse aparelho ,

Amigo, como o Sr.andré disse, tente atualizar o seu aparelho, se não possuir nenhuma ferramenta para sony ericsson;

Tente pelo Sony ericsson update!

Poste resultados...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, como o Sr.andré disse, tente atualizar o seu aparelho, se não possuir nenhuma ferramenta para sony ericsson;

Tente pelo Sony ericsson update!

Poste resultados...

amigo eu tenho um na mesma situação só que o meu só pulsa, e no momento estou sem a setool3, mas como tenho o update service tente colocar ele pra ler e não leu, será que é porque ele apagou total ou vcs tem uma outra forma de reconhecer?!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo eu tenho um na mesma situação só que o meu só pulsa, e no momento estou sem a setool3, mas como tenho o update service tente colocar ele pra ler e não leu, será que é porque ele apagou total ou vcs tem uma outra forma de reconhecer?!

Está selecionando o modelo correto, e está seguindo todas as instruções corretamente ?

Poste um print de como esta fazendo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0