i475 travado
0

17 posts neste tópico

stou com um i475 travado na tela inicial alguem ja pegou algo assim e segunda vez que chega um nextel aque na loja ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

stou com um i475 travado na tela inicial alguem ja pegou algo assim e segunda vez que chega um nextel aque na loja ?

Gustavo tem como vc repara esse software pelo update , sendo que vai entrar em carrier CNS , então não recomendo, tente utilizar o Xflash 5.0 cobia4 e um backup de um nacional.

Temos alguns topicos na aréa iden referente a este assunto se não me falha a memoria.

Boa Sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

alguem esse backup do i475 estou prescisando não encontrei estou tendo dificuldade

Compartilhar este post


Link para o post
Compartilhar em outros sites

alguem esse backup do i475 estou prescisando não encontrei estou tendo dificuldade

tem essa postado no forum

Please login or register to see this link.

nao testei mas quem sabe?

boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo estou um pouco perdido qual o procedimento usando o Xflash 5.0 ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

plugue o atc em boot na porta usb abra o x-flash selecione a chave certa click no raio da esquerda e selecione o arquivo flash acho que seja isso que vc quer,se não for posta

Compartilhar este post


Link para o post
Compartilhar em outros sites

como coloca ele em flash mode?????

Compartilhar este post


Link para o post
Compartilhar em outros sites

pressione *+# + power.

Compartilhar este post


Link para o post
Compartilhar em outros sites

pressione *+# + power.

o meu não vai, tem alguma outra alternativa? ele liga e só fica reiniciando e não entra em flash!

Compartilhar este post


Link para o post
Compartilhar em outros sites

prezado amigo, retire a bateria e coloque de volta com o atc deligado vc vai pressionar # + * + power que ele vai entra em flashstrap. já fez esse procedimento

Compartilhar este post


Link para o post
Compartilhar em outros sites

agora consegui, acho que não estava entrando pq estava pressionando o "n" junto com o "#", consegui rodar a flash com sucesso, porém aparelho continua reiniciando, acho que vou devolver mesmo e falar que é placa. Mas mesmo assim brigadão!

Compartilhar este post


Link para o post
Compartilhar em outros sites

pessoal nao consigo atualizar meu i475 alguem pode ajudar ? ele esta com a fsd 00.11 ws256p inicio o flash 5.0 , cobia 4, e s.19 e nada ele roda mas aparece a mensagem de error em vermelho .

Compartilhar este post


Link para o post
Compartilhar em outros sites

pessoal nao consigo atualizar meu i475 alguem pode ajudar ?

ele esta com a fsd 00.11

ws256p

inicio o flash 5.0 , cobia 4, e s.19 e nada ele roda mas aparece a mensagem de error em vermelho .

faça uma pesquisa no fórum sobre "update utility"

vc vai conseguir

boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

faça uma pesquisa no fórum sobre "update utility"

vc vai conseguir

boa sorte

pegando mais uma vez carona com stone,se for nacional procure utiliti,se não,estou enviando uma s19 que uso

Compartilhar este post


Link para o post
Compartilhar em outros sites

pegando mais uma vez carona com stone,se for nacional procure utiliti,se não,estou enviando uma s19 que uso

vanderson o meu esta escrito made in china atras , e quando inicia ele aparece boost mobile ao inves de nextel , poderia me ajudar com a s.19 e outra coisa ele esta iniciando e com a mensagem de pronto no visor. abrass.

Compartilhar este post


Link para o post
Compartilhar em outros sites

vanderson o meu esta escrito made in china atras , e quando inicia ele aparece boost mobile ao inves de nextel , poderia me ajudar com a s.19 e outra coisa ele esta iniciando e com a mensagem de pronto no visor. abrass.

mauricio parece então que na verdade temos um problema de hardware,quando aparece proto, na maoiria da vezes a placa teve contato com liquido,a outra questão e que ele é importado ou seja quando for feito o software o mesmo entrara em CARRIER NOT SUPORTED,ahi vc tera que desbloquia-lo.

tente primeiro resolver o problema da placa depois vamos para o outro problema!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok , vanderson vou dar o banho quimico e depois tentamos , obrigado pela orientação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0