SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
José Carlos Martins

Lg Scarlet II Não liga

6 posts neste tópico

Boa tarde amigos,estou com um scarlet ll que não liga nada,dei uma revisão na placa toda,e observei que todos os CIs,sai um liguido preto debaixo de cada um,o que seria esse liguido??? agradeçov pela ajuda,obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde amigos,estou com um scarlet ll que não liga nada,dei uma revisão na placa toda,e observei que todos os CIs,sai um liguido preto debaixo de cada um,o que seria esse liguido???

agradeçov pela ajuda,obrigado.

é complicado dizer o que seria esse liquido sem estar com o aparelho em mãos, pode ser praticamente qualquer coisa...

De qualquer modo...

Quando vc liga o aparelho na fonte apresenta algum curto ou consumo? ao pressionar o POWER apresenta alguma oscilação na fonte?

Qual o problema alegado pelo cliente(queda, água etc)?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos abrigado por terem respondidos,não bem um liguido,é como se os CIs estivessem derretendo devido a algum curto,bom a reclamação do cliente é q o filho ligou o atc no lugar errado,tentei ligar o atc com um carregador conectado,só aparece duas bolas brancas no lado dereito,estranho????

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo, alguns modelos de atc's LG tem suas b.g.a's progidas por uma espécie de resina térmica, como no caso do gs 107 entre outros, ou seja o liquidozinho preto ao qual vc se refer eé normal. Se você tem alguma box (vygis, v-power) aconselho antes de mexer na parte física da pci, tente fazer uma atualização de software (ou procurar quem a faça) se a dica lhe for útil, clique em obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos abrigado por terem respondidos,não bem um liguido,é como se os CIs estivessem derretendo devido a algum curto,bom a reclamação do cliente é q o filho ligou o atc no lugar errado,tentei ligar o atc com um carregador conectado,só aparece duas bolas brancas no lado dereito,estranho????

essas 2 bolas brancas que vc cita,não pode ser o display quebrado??da uma verificada nisso.

como o colega acima citou,veja se na fonte tem consumo.

abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0

  • Conteúdo Similar

    • Por José Carlos Martins
      Ola amigos,boa tarde,estou com um xt 305 dois chips que não liga,ou liga quando qué,ja revisei todinho no microscópio,resoldei algumas peças e terminal da bateria,troquei a tecla power e nada,to lavendo uma surra,não consegui achar o esquema dele,alguem tem alguma idéia do que seja,agrdeço desde ja pela ajuda,obrigado.
    • Por José Carlos Martins
      Boa noite amigos,ja sou membro do clan algum tempo,faço varios consertos,atraves dele,mas estou com um C406l,que não consigo desbloquear,ja coloquei varios códigos e nada,pelo amor de Deus,alguem pode me ajudar...
    • Por José Carlos Martins
      Boa Noite pessoal,ganhei alguns aparelhos nextel motorola i30sx.com chip,sera que da para usar chip normal,GSM,ja pesquisei e não achei nada,obrigado galera..
    • Por José Carlos Martins
      Boa noite,pessoal,peguei um nokia 5610,que o display acendia e apagava,agora apagou de vez,troquei o display por outro original,ta a mesma coisa,alguem pode me ajudar,obrigado.
    • Por José Carlos Martins
      Boa noie Pessoal,estou com um lg mg630 q liga aparece o logotipo LG e em seguida desliga,deu uma revisão geral nele e nada,testei a bateria e nada,o estranho é q tem uma crosta preta derretida na placa perto dos 'cis',alguem sabe o q é,ou ja pegaram um assim.....Obrigado.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.