Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Fernando Monster

C300 tela preta

Posts Recomendados

Boa tarde. Sei que já tem vários tópicos sobre esse assunto no forum, mais nenhum deles resolveu o meu problema.Estou com um C300 que depois de aplicar uma firmware ficou com a tela preta, funciona perfeitamente, faz ligação recebe, só que não aparece a imagem no display,alguém poderia me ajudar? Obs:Minha box é a z3x

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia Eminem, já passei pelo mesmo problema que vc depois de varias tentativas e atualizações pela Vigys sem sucesso, consegui resolver pelo Lge Tool , entrei no suporte baixei a firmeware correspondente ao modelo passei e foi na boa de primeira, de uma olhada neste topico http://www.clangsm.com.br/vb/6/168/43/34692-lg-c300-morto-apos-tentativa-de-desbloqueio-2.html boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo eu Recupero com a vygis, Basta testar varias versões diferentes que uma delas dara certo. Tem que ser insistente e ter paciencia, pois como não tem o backup do mesmo vc não sabe qual era a versão original da firmware e enquanto não acertar a mesma ele não acendera. Boa Sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×