p 350 f pede senha de usuario
0

12 posts neste tópico

oi colegas , estou com este atc , ao ligar ele pede senha de usuário tem algum reset ou da pra mim tirar pela z3x ? é como pedisse senha pra entrar na internet.

Compartilhar este post


Link para o post
Compartilhar em outros sites

oi colegas , estou com este atc , ao ligar ele pede senha de usuário tem algum reset ou da pra mim tirar pela z3x ? é como pedisse senha pra entrar na internet.

Sr.gilmar, aqui está a solução: Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo issac tofazendo o hard reset , mas não da sinal nenhum o código que pede é aqule de senha de conta do google, vc ja viu ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já vi sim, o modelo é esse mesmo: P350 ?

Já resolvi vários aqui com Hard Reset amigo, verifique se está fazendo certo.

Aqui a imagem:

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou fazendo isso , mas realmente não da nem sinal , vc sabe se tem que estar com bateria bem carregada ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dê preferÊncia...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, se não conseguiu pelo hard reset; Fassa a flash pela vygis...

Compartilhar este post


Link para o post
Compartilhar em outros sites

é com o atc desligado/ eu consegui entrar numa tela fazendo com o atc desligado tem a mensagem wipe data ?factory reset mas não consigo clicar nela

Compartilhar este post


Link para o post
Compartilhar em outros sites

é com o atc desligado/ eu consegui entrar numa tela fazendo com o atc desligado tem a mensagem wipe data ?factory reset mas não consigo clicar nela

Isso, para fazer tem que ser com o atc desligado mesmo;

seleciona factory reset; com as setas de vol. +/ -

depois clica na tecla send para selecionar...

Compartilhar este post


Link para o post
Compartilhar em outros sites

isaac blz deu certo , eu não sabia que era com o atc desligado eu tentei e na seunda vez foi 100% , valeu amigo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tranquilo, é assim que se aprende! Moderação pode encerrar o tópico!

Compartilhar este post


Link para o post
Compartilhar em outros sites

isaac blz deu certo , eu não sabia que era com o atc desligado eu tentei e na seunda vez foi 100% , valeu amigo.

Obrigado Please login or register to see this link. !

Mais Um Tópico Resolvido.

Posted Image

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0