Duvida como atualizar Firmware Ex119
0

8 posts neste tópico

Ola faz 3 dias que to tentando arrumar meu celular. O Problema dele é que ele fica na tela de logo da motorola , as vezes ele passa dessa tela e aparece o menu dae toco na tela ele trava . O que devo fazer para tentar resolver esse problema ? to com os programa Scout 2.0 e da sempre " O gerenciador de recurso do smart card não está rodando " e o Smart moto da um erro " internal error when accssin one of the application libraries.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para resolver este problema da scout "O gerenciador de recurso do smart card não está rodando" Vá até o painel de controle; Ferramentas administrativas; Serviços; Procure por "Cartão inteligente" e dê 2 cliques em cima; Na janela que se abre provavelmente o "Tipo de inicialização" estará desativado! Mude para "Automático" Em "Status do serviço" provavelmente estará parado, clique no botão "Iniciar", aguarde alguns segundos, e clique em aplicar, ok. Feito isso, tente abrir novamente o software scout e veja se resolveu o problema. Quanto ao smarmoto tente reinstalar o software. Quanto ao problema do atc, faça um format ffs usando smartmoto na plataforma mtk (depois q resolver o problema do smartmoto) Poste resultados!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola faz 3 dias que to tentando arrumar meu celular.

O Problema dele é que ele fica na tela de logo da motorola , as vezes ele passa dessa tela e aparece o menu dae toco na tela ele trava .

O que devo fazer para tentar resolver esse problema ?

to com os programa Scout 2.0 e da sempre " O gerenciador de recurso do smart card não está rodando " e o Smart moto da um erro " internal error when accssin one of the application libraries.....

Olha amigo a respeito do procedimento da uma lida nesses dois posts:

http://www.clangsm.com.br/vb/motorola/36689-ex119-travado-no-m-da-motorola.html#post195361

http://www.clangsm.com.br/vb/6/168/40/36955-ex119-sim-2-desativado-2.html#post195359

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola não consegui iniciar o smartmoto ele sempre da esse erro. post-211402-13996776126_thumb.jpg mais oque tem que ter pra instalar ele? eu apenas baixei e instalei vi falar sobre Smart-Clip e Dongle , eu apenas quero tentar fazer format ffs pra ver se resolver esse poblema

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola não consegui iniciar o smartmoto ele sempre da esse erro.

[ATTACH=CONFIG]28283[/ATTACH]

mais oque tem que ter pra instalar ele? eu apenas baixei e instalei vi falar sobre Smart-Clip e Dongle , eu apenas quero tentar fazer format ffs pra ver se resolver esse poblema

Senhor, esta usando windows 7?

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim uso o windows 7

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mais oq é esse Scard ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0