Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
=[F1R3F0X]=

Curso Completo de Montagem e manutenção de Microcomputadores

Posts Recomendados

Posted Image

Créditos: a sturmer

Nome do Autor: Instituto Universal Brasileiro

Editora: Instituto Universal Brasileiro

Qtd. de Páginas: 1:23:00

Formato do Arquivo: .avi

Gênero: informática

Idioma: português-br

Tamanho: 700Mb

[DOWNLOAD]http://www.megaupload.com/pt/?d=Q26UJMQU[/DOWNLOAD]

Megaupload

Compartilhar este post


Link para o post
Compartilhar em outros sites

=;23382']

Posted Image

Créditos: a sturmer

Nome do Autor: Instituto Universal Brasileiro

Editora: Instituto Universal Brasileiro

Qtd. de Páginas: 1:23:00

Formato do Arquivo: .avi

Gênero: informática

Idioma: português-br

Tamanho: 700Mb

[DOWNLOAD]http://www.megaupload.com/pt/?d=Q26UJMQU[/DOWNLOAD]

Megaupload

Daria para upar os arquivos em outro site de hopspedagem pq como todos nos sabemos o megaupload foi fechado tente upar os arquivos no mediafire, grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por SAYMON RODRIGUES
      ola, boa tarde pessoal, 
       
      estou com um GALAXY S5 G900M aqui:  ((( da minha esposa ))) 
       
      # O PROBLEMA ACONTECEU APÓS UMA INSTALAÇÃO DE CUSTOM ROM LINEAGE Os ANDROID 7.1.1
       
      # aparelho fica no loop infinito
      # liga - aparece o logo de modelo - logo sansung mas não entra no sistema e não da boot 
      # entra no modo downloader e no recovery normalmente
      # driver - kies - e odim - todos reconhecem o aparelho
      # ja reinstalei rom stock - passei 5 softwares diferentes ... mas nada adiantou 
       
      as vezes ele tenta dar boot e reinicia varias vezes - porem sem sucesso e
      volta na tela preta e acende os botoes capacitivos (  aparelho aquece e fica na faixa de 50 a 58 graus )
      # fica aceso o led azul o tempo todo
       
      ja  me aconteceu tambem algumas vezes de liga-lo - ele entrar no sistema - fazer barulho - desbloquear tela 
      vibra - efetuei chamada para ele  e ele tocou ormalmente porem nada apareceu na tela . . . apenas botoes ficaram acesos
      no multimetro da voltagem normal nos componentes
      não consegui identificar o problema . . . . 
       
       
      isso havia acontecido a uns 20 dias atraz - deixei ele guardado na gaveta por uns 10 dias . . . . 
      após isso resolvi colocar a bateria ... e pra minha surpresa ele ligou normalmente 
      porem ficou uma semana bom . . . . e ontem voltou o mesmo problema . . . . 
       
      alguem ja passou por um problema semelhante a estes ? 
       
      se alguem puder me ajudar, eu agradeço !!!
       
      (((((((((((( HAVIA DADO COMO RESOLVIDO ))))))))))))))))
      porem o problema voltou novamente 
       
      amigos .. seguinte . . . o problema havia se resolvido certo ... 
       
      porem ao realizar a ((( ATUALIZAÇÃO ))) AQUELA PADRÃO MESMO .  . DIRETA DO SISTEMA DO APARELHO . . . 
      hoje pela manhã
      FOI ATUALIZADO DO ANDROID 5.. PARA O 6.1 . .  E O  MESMO PROBLEMA VOLTOU ...
       
      ja refiz atualizações e instalações de software rom repartição com o PIT ..... e full flash . . . . fiz este mesmo procedimento por 3 vezes e o aparelho ainda não voltou  . . .
       
      aparece a logo - depois vem a tela preta . . . o led azul acende ... ele esquenta .... os botoes capacitivos tamvem acendem .  e nada mais acontece .
       
       
      mais alguma sujestão sobre o problema ???  fico no aguardo !!! obrigado 
       
      att: Saymon  Rodrigues
       


    • Por SAYMON RODRIGUES
      ola, boa tarde pessoal, 
       
      estou com um GALAXY S5 G900M aqui:  ((( da minha esposa ))) 
       
      # O PROBLEMA ACONTECEU APÓS UMA INSTALAÇÃO DE CUSTOM ROM LINEAGE Os ANDROID 7.1.1
       
      # aparelho fica no loop infinito
      # liga - aparece o logo de modelo - logo sansung mas não entra no sistema e não da boot 
      # entra no modo downloader e no recovery normalmente
      # driver - kies - e odim - todos reconhecem o aparelho
      # ja reinstalei rom stock - passei 5 softwares diferentes ... mas nada adiantou 
       
      as vezes ele tenta dar boot e reinicia varias vezes - porem sem sucesso e
      volta na tela preta e acende os botoes capacitivos (  aparelho aquece e fica na faixa de 50 a 58 graus )
      # fica aceso o led azul o tempo todo
       
      ja  me aconteceu tambem algumas vezes de liga-lo - ele entrar no sistema - fazer barulho - desbloquear tela 
      vibra - efetuei chamada para ele  e ele tocou ormalmente porem nada apareceu na tela . . . apenas botoes ficaram acesos
      no multimetro da voltagem normal nos componentes
      não consegui identificar o problema . . . . 
       
       
      isso havia acontecido a uns 20 dias atraz - deixei ele guardado na gaveta por uns 10 dias . . . . 
      após isso resolvi colocar a bateria ... e pra minha surpresa ele ligou normalmente 
      porem ficou uma semana bom . . . . e ontem voltou o mesmo problema . . . . 
       
      alguem ja passou por um problema semelhante a estes ? 
       
      se alguem puder me ajudar, eu agradeço !!!


    • Por AndreSnow
      Bom dia, amigos!
      Hoje apareceu uma coisa que ate o momento não tinha visto em smartphones, um moto x play que não desliga o flash, mesmo que o celular seja desligado. Antes de abrir para descobrir o problema, gostaria de saber se vcs já viram isso e como resolveram, o que pode ser. Segundo o dono, ele nunca bateu na agua, caiu poucas vezes no chão, o que parece verdade, já que, o aparelho não apresenta marcas de queda, nunca foi aberto e ficou assim depois q ele aperto o aparelho na mão enquanto segurava umas caixas...
    • Por Guilherme Seixas
      Boa tarde pessoal, estou com um Galaxy TAB 3 SM-T210 aqui que está com curto no conector de carga, a unica coisa aparente é esse sinal se queimado na placa da foto, eu coloco o conector ele esquenta demais, ai quando eu tiro, testo a continuidade com multímetro e dá terra onde era pra ser positivo. No conector da bateria tudo ok, sem nenhum sinal de curto testando com o multímetro, já removi os componentes que estão nessa linha do positivo mas mesmo assim o curto circuito permanece, alguma idéia? Valeeu!!


    • Por GiovanniPort0
      Olá, estou com um K350ds (K8 4G Dual), o aparelho está ligando, porém, vai até o logo da LG e reinicia novamente. 
      Tentei realizar alguns procedimentos com o aparelho, porém, ele não estabiliza ligado.
      Estou trabalhando com uma Octoplus Box, e fazendo a conexão com o cabo P999.
      Agradeço desde já a quem puder compartilhar alguma informação.
       
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×