SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
eletromax

Mxbox verde nao funciona porta RJ45

19 posts neste tópico

Semprei utilizei a Uinversal box , para uso de nokia , ontem fui fazer um reset count de nokia 5130c para tentar entrozir o codigo no aparelho e a Mxbox nao reconhece o aparelho achei que fosse o cabo , mas nao era, ela nao ler nenhum aparelho como se a porta Rj45 nao estivesse funcionando , o mais engraçado que tinha comprado 2 maquinas dessas juntas e as duas estão da mesma maneira , funciona as funçoes de porta usb normal tipo,desbloqueio de black barry ,flash em nokia via Usb e etc, mas via Rj45 nao da nada o aparellho ate entra em local mode , mas nao passa disso , entrei em contato com o meu fornecedor nao vou citar o nome ,mas ele me disse que ja se passaram 6 meses e ele nao pode trocar , e que esse erro e resultado de algumas atulizaçoes que foram feita na maquina , e foda ,mas tenho que concorda com ele ,eu tinha que ter testado o equipamento . Queria saber se alguem passou por isso , se existe alguma soluçao para esse defeito .

Compartilhar este post


Link para o post
Compartilhar em outros sites

mano provavel que seja essa atualização para 0.50 ja fiz a compra de uma cyclone porque não aguento mais essa mxkey

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos ja instalei elas em varios computadores , o jeito vai ser compra box mesmo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos ja instalei elas em varios computadores , o jeito vai ser compra box mesmo

Provavelmente ele queimou o circuito que é responsável pela voltagem da saída do cabo rj45.

Já tem uma versão nova no mercado, olhe na foto abaixo!

[h=1]MXBOX LARANJA HTI PLUS[/h]Please login or register to see this image.

Compartilhar este post


Link para o post
Compartilhar em outros sites

E amigos o jeito vai ser comprar outra achei que alguem teria passado por esse problema e teria uma soluçao

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos...Estou com o mesmo problema do Eletromax. Lí em algum lugar que a versão 3.5 rev 1.8 seria a solução...mas, não resolveu...Será q tem alguma solução? Ou tem q jogar essa porcaria no lixo...Será que a Cyclone é a melhor solução? valeu...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos...Estou com o mesmo problema do Eletromax. Lí em algum lugar que a versão 3.5 rev 1.8 seria a solução...mas, não resolveu...Será q tem alguma solução? Ou tem q jogar essa porcaria no lixo...Será que a Cyclone é a melhor solução? valeu...

Boa tarde "luis-bauru", as vezes pode mesmo queimar algo, pois certamente conectamos muitas vezes celulares ou cabos em curto, aí já viu.

Mas isso se entender um pouco de eletrônica, pode-se abrir, testar e até reparar se for o caso.

Agora, tentar reparar só após esgotar todas as possibilidades, como trocar cabos, software, firmware, drivers, outro aparelho e por aí vai.

Agora não acho justo desfazer essa Dongle/BOX, por exemplo uso MX-Key e não dá problema algum,

essas ferramentas citadas compensam disparado!

Sobre você comprar outra BOX, olha quanto mais variedades melhor, mas recomendo pesquisar bem antes todas!

pois existem muitas outras e para cada caso é um caso, boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ela esta aparecendo em conect?

Senhor, acho que não leu todas postagens, já está respondido isso no decorrer do tópico.

E recomendaria nas próximas participações citar exatamente a quem se refere ou se explicar com mais detalhes.

Caso contrário complica o entendimento de futuros colegas, ta bom, abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Semprei utilizei a Uinversal box , para uso de nokia , ontem fui fazer um reset count de nokia 5130c para tentar entrozir o codigo no aparelho e a Mxbox nao reconhece o aparelho achei que fosse o cabo , mas nao era, ela nao ler nenhum aparelho como se a porta Rj45 nao estivesse funcionando , o mais engraçado que tinha comprado 2 maquinas dessas juntas e as duas estão da mesma maneira , funciona as funçoes de porta usb normal tipo,desbloqueio de black barry ,flash em nokia via Usb e etc, mas via Rj45 nao da nada o aparellho ate entra em local mode , mas nao passa disso , entrei em contato com o meu fornecedor nao vou citar o nome ,mas ele me disse que ja se passaram 6 meses e ele nao pode trocar , e que esse erro e resultado de algumas atulizaçoes que foram feita na maquina , e foda ,mas tenho que concorda com ele ,eu tinha que ter testado o equipamento .

Queria saber se alguem passou por isso , se existe alguma soluçao para esse defeito .

Ela esta aparecendo em conect?vc instalou ela no sistema 64bits ou 32 bits?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ela esta aparecendo em conect?vc instalou ela no sistema 64bits ou 32 bits?

Todos irão me desculpar, mas isso está claro "jbpasqual"!!! Prova disso é essa parte da 1ª postagem dele, vejam:

... mas via Rj45 nao da nada o aparellho ate entra em local mode , mas nao passa disso ...

Ou seja, se entra em Local Mode é poque ele clicou como interface RJ45 em Conect e independe se for Sistema 64 ou 32 bits.

Mas só se o mesmo realizou outros passos fora do padrão, mas até onde li seus relatos acredito que não!

Isso que me referia, mas vale pelas ajudas, boa noite!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Todos irão me desculpar, mas isso está claro "jbpasqual"!!! Prova disso é essa parte da 1ª postagem dele, vejam:

Ou seja, se entra em Local Mode é poque ele clicou como interface RJ45 em Conect e independe se for Sistema 64 ou 32 bits.

Mas só se o mesmo realizou outros passos fora do padrão, mas até onde li seus relatos acredito que não!

Isso que me referia, mas vale pelas ajudas, boa noite!

assim o cara que vendeu a minha me disse que no sevem 64 bits nao funciona e da um monte de problema

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ela esta aparecendo em conect?

Então amigo...a box conecta normal, inclusive uso ela prá códigos do blackberry e flashear via USB...só não encontra os aparelhos via cabo RJ-45. Só que o Manole já colocou a MX-KEY laranja à venda, inclusive já tem atualização prá ela, e não tem para a MX_KEY verde (meu caso). Daí, já fico com um pé atrás...Mas agradeço a todos...

valeu...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos como não tem nenhum Diafragma da Mxkey ,apesar que olhando pra ela , parece ser tão simples kkkkkk, mas muito funcional acho inquestionavel o funcionamento dela , tive a infelicidade de perda-lá tão cedo , mas pelo o investimento tão pouco os lucros foram muitos , por mim já pode fechar o topico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos tenho uma mxbox hti laranja a entrada rj45 nao le nehum at alguem teria solucao conserteza algum componente responsavel pela saida de energia desde ja agradeco..

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos voltei para dizer que resolvi aqui fazendo o seguinte formatei o pc e instalei ela funcionou blz...simples eu ja estava desmontando hti rsrssrs

Compartilhar este post


Link para o post
Compartilhar em outros sites

... por mim já pode fechar o topico.

amigos voltei para dizer que resolvi ...

Certo "eletromax" e "Doutor do Celular" e outros de dúvidas ao tema, cada caso é um caso, vejo que nestes tópicos se misturam muitos problemas, mesmo sendo semelhantes as soluções a cada um pode ser diferente, por isso recomendo tratarmos cada caso separadamente quando houverem diferentes relatos. Mas neste já ha várias dicas e ajudas, inclusive com relatos de sucessos.

Lembrando e deixando registrado, existem outros tópicos para pesquisar e servir de base a uma solução.

Que sejam devidamente agradecidos todos os que contribuíram, sem mais:

Fechamos o tópico com final feliz!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0