Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
SrºVictor

W395 FICA COM a tela branca

Posts Recomendados

Ola Amigo do clan estou com esse atc em minha assistencia q volto pela 3 vez naos ei oq fazer mais o cliente fala q fica com a tela branca o atc e realmente ele fica com a tela branca fiquei 1 dia testando ele e fico com a tela branca antes ele ficava com a tela branca ai voltava ao normal mas ate ontem a noite ele ficou branco e nao volto mais ja fiz troca de flez de cima flez do meio display ja fiz flash e nd alguem pode me ajudar AGUARDO...

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenta fazer uma resolda perto do conector do flex ou ate mesmo a troca da placa do display

Ok AMigo fernando irei fazer esse procediemnto da resolda pq a troca da placa do displa eu ja fiz irei fazer resolda e posto resultado

Compartilhar este post


Link para o post
Compartilhar em outros sites

AMigo resoldei dexoxidei fiz troca do componente indicado pelo nosso amigo julio e continua branco agora eu peguei uma placa boa do msm atc e continuou branco eu acho q a placa do cliente esta queimando alguma peça irei fazer o test de um flex pra ve ser volta dar imagem

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos eu testei flex e nao voltou tbm ai peguei testei display novo original ai funcionou ai coloquei o delle de volta ai nao funcionou ai quando fui testa o display q funcionou ele naod eu nd

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×