SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Jackway

[Ajuda] Modem E173S-6 da Vivo somente é reconhecido como Mass storage

1 post neste tópico

E ae galera blz? estou precisando de um auxilio de voces. tentei atualizar o firmware do modem Huawei E173S-6 da operadora VIVO, e durante a atualizaçao minha sobrinha de 3 anos me fez o favor de puxar o fio do estabilizador da tomada durante a atualização. deve ter corrompido a firmware, inclusive a copia que tinha aqui no PC nao roda mais. quando conecto ele no PC ele é detectado como uma unidade mass storage. no gerenciador de arquivos ele instala dois drivers: 1 na parte de cd/dvd como: HUAWEI Mass Storage USB Device e outro na parte de unidades de disco como: HUAWEI SD Storage USB Device. vou em meu computador e a unidade foi montada la. acesso os arquivos dentro dela e instalo os drivers e o discador. mas apos isso ele nao instala e nem detecta os drivers do modem. no gerenciador nao aparece nada, ele nao detecta nada. mesmo retirando o modem e recolocando e nem reiniciando o PC. ja tentei em outro computador com windows xp e da na mesma. sera que alguem nao poderia me dar uma força aqui. e tb se possivel me envie o link para download do firmware do modem E173S-6 da vivo, pois nao consigo mais encontrar, no megaupload que eu tinha baixado ta fora do ar. (quem tiver um modem igual poderia fazer uma copia dos arquivos) VERSÃO DO FIRMWARE: 21.015.01.03.149 VERSÃO DO SOFTWARE (Discador): 16.002.10.01.149 um grande abraço a todos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0

  • Conteúdo Similar

    • Por joclama
      Preciso desbloquear ZTE WP650, da VIVO para a CLARO. Tenho o IMEI. Muito obrigado àqueles que puderem ajudar-me. 
    • Por Jacyara
      eu estou tentando passar uma rom no lg a230 via vygis só que porem nenhuma rom tira ele do logo alguem tem uma eeprom?
    • Por BlackWidow
      Meu afilhado, ganhou um IPAD 2 usado de sua avó, gente simples sem recursos mas, todo avô e avó faz das tripas coração para seus netos(as) e a poucos dias o IPAD 2 deixou de funcionar, sou técnico em computação e informática a quase 20 anos, abri o IPAD e constatei que o botão "liga-desliga" estava com defeito e também a tela touch. Comprei a tela e o cabo flex power e troquei ambos e logo o IPAD voltou a funcionar mas, pedia uma "ativação" do sistema e não saia dessa tela, não conseguia ativar nem com suporte Apple e fui orientado a colocar em modo de recuperação e restaurar o aparelho pelo "iTunes" e desde então esse IPAD não funcionou mais, trava na tela de "Atualizando o firmware do IPAD" e fica horas aí e não dá sequência ou finaliza a restauração. Desde então, tentei de tudo, "modo de recuperação", "DFU", "recboot", tudo quanto é aplicativo ou outros métodos que achei na internet. Desconfio de algum tipo de defeito em hardware, já tentei sem a tela touch e também não resolveu, não tenho muita experiência com IPADs e peço ajuda a alguém que já tenha passado por isso e conseguiu resolver, vou postar uma foto do aplicativo travado, já deu mais de uma dezena de "números" de erros" e já fiz todos os procedimentos e nada resolve, talvez alguma ideia me ajude a resolver essa questão. O Pedro meu afilhado é um menino muito bom e educado, filho de pais separados e mora com a avó e se eu conseguir arrumar vou dar o conserto de presente a ele. Agradeço desde já.
       
      Please login or register to see this attachment.  
    • Por Flayer171
      Galera, boa tarde, estou com o seguinte problema, fiz um hardreset no meu aparelho motorola g3 xt1543 , 6.0 e esta pedindo a conta google, o problema é que o bootloader dele esta  bloqueado e quando vou tentar desbloquear da um erro "Check Allow otm" (essa opção ativa no modo desenvolver) isso se eu conseguice passar da ativação por conta google. Quando tento instalar um versão anterior (Patch dezembro 2015) ele da o erro Preflash validation error!
       
      Preciso de opção de como agir.
    • Por john vincent
      Então galera estou precisando da firmware do Galaxy S3 GT-I9300.
      já agradeço a colaboração de todos. 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.