Ir para conteúdo
Noticias
  • BOMBA!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Marcos Lopes

Spiderman - não consigo colocar aparelho em Boot Mode

Posts Recomendados

Instalei normalmente drivers e software (v.2.61) da Box Spiderman. Ao abrir o software cliquei opção Online_update_Box e também em Test Box, ocorreu tudo normal. Depois cliquei na opção "Search Phone" e o software encontrou a pinagem correta (foto 1). Em seguida cliquei na opção "Read", o software encontrou a porta e pediu para pressionar botão power para ler o aparelho (foto 2), porém pressionei o botão e não ocorreu a leitura (testei em vários aparelhos), segue em anexo print da tela final com mensagem de erro (foto 3). Se alguem tiver alguma sugestão para me ajudar !!! * Teste de várias formas (presionar o botão power), levemente, por alguns segundos e até mesmo segurei até o aparelho ligar, mesmo assim não obtive resultado.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Antes de tudo Seja Bem Vindo ao fórum CLAN GSM... Essa box é um pouco chata mesmo para fazer os aparelhos lerem nela,você tem que ser persistente... Você tem que ver o cabo se é o certo não so por ele ser igual a entrada a pinagem tambem tem que bater,tem alguns cabos da "Spiderman" que é a mesma entrada mais não bate a pinagem junto a entrada do aparelho "USB".... Com o atc sem bateria sendo alimentado pela alimentação da box,conect o cabo e aperte em "Search Phone" e precione o power ate aparecer a imagem que leu o cabo do atc... Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Em Search Phone, selecione One CPU, Primeira opção.

Depois de encontrar a pinagem não desconect o telefone.

Boot, Power até a 6º linha.

Veja;

http://www.clangsm.com.br/vb/showthread.php?t=896

http://www.clangsm.com.br/vb/showthread.php?t=930

http://www.clangsm.com.br/vb/showthread.php?t=3293

Utilize a versão anterior à esta, disponível aqui mesmo no fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

devido a problemas particulares só agora consegui testar as dicas de GSM CELL e Michel Carvalho e seguindo as dicas deu certo, consegui ler a pinagem e colocar aparelho em bootmode, meu erro estava ocorrendo em não alimentar o aparelho com as garras da própria spiderman, seguindo as dicas postadas pelos amigos deu 100%. problema resolvido.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×