Spiderman - não consigo colocar aparelho em Boot Mode
0

5 posts neste tópico

Instalei normalmente drivers e software (v.2.61) da Box Spiderman. Ao abrir o software cliquei opção Online_update_Box e também em Test Box, ocorreu tudo normal. Depois cliquei na opção "Search Phone" e o software encontrou a pinagem correta (foto 1). Em seguida cliquei na opção "Read", o software encontrou a porta e pediu para pressionar botão power para ler o aparelho (foto 2), porém pressionei o botão e não ocorreu a leitura (testei em vários aparelhos), segue em anexo print da tela final com mensagem de erro (foto 3). Se alguem tiver alguma sugestão para me ajudar !!! * Teste de várias formas (presionar o botão power), levemente, por alguns segundos e até mesmo segurei até o aparelho ligar, mesmo assim não obtive resultado.

Please login or register to see this link.

Please login or register to see this link.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Antes de tudo Seja Bem Vindo ao fórum CLAN GSM... Essa box é um pouco chata mesmo para fazer os aparelhos lerem nela,você tem que ser persistente... Você tem que ver o cabo se é o certo não so por ele ser igual a entrada a pinagem tambem tem que bater,tem alguns cabos da "Spiderman" que é a mesma entrada mais não bate a pinagem junto a entrada do aparelho "USB".... Com o atc sem bateria sendo alimentado pela alimentação da box,conect o cabo e aperte em "Search Phone" e precione o power ate aparecer a imagem que leu o cabo do atc... Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Em Search Phone, selecione One CPU, Primeira opção.

Depois de encontrar a pinagem não desconect o telefone.

Boot, Power até a 6º linha.

Veja;

Please login or register to see this link.

Please login or register to see this link.

Please login or register to see this link.

Please login or register to see this link.

Please login or register to see this link.

Please login or register to see this link.

Utilize a versão anterior à esta, disponível aqui mesmo no fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

devido a problemas particulares só agora consegui testar as dicas de GSM CELL e Michel Carvalho e seguindo as dicas deu certo, consegui ler a pinagem e colocar aparelho em bootmode, meu erro estava ocorrendo em não alimentar o aparelho com as garras da própria spiderman, seguindo as dicas postadas pelos amigos deu 100%. problema resolvido.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0